Aller au contenu
Les Flat4 au Mans Classic 2018 En savoir plus… ×

Recommended Posts

Il y a 3 heures, zono a dit :

Effectivement avec un mano 0-10bars c'est pas tres précis, mais lorsque tu accélères la pression monte à près de 4 bars.

Avec de l'huile à 60°C le régulateur de pression devrait déjà agir et limiter à 3 bars - 3.2 bars non ?

Pour moi ce n'est pas trop choquant si ces valeurs sont bien à froid avec de l'huile genre 20w50. Quand je roulais l'hiver (et chez nous ce n'est pas froid) il n'était pas rare de monter au dessus de 3.5bars, ce qui m'obligeait à passer sur une huile plus fluide si je ne voulais pas attendre 10 ans que le moteur soit chaud.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 10/01/2018 at 17:53, Frisiert a dit :

Si le souci vient d'un excès de carburant , cuve qui déborde, pointeau..., ne devrais je pas le voir à l'œil?  

Oui, tu peux regarder le carbu par l'arrivé d'air, moteur tournant. Il ne doit y avoir aucunes gouttes d'essence depuis le jet de pompe de reprise, ni par le diffuseur.

quelque chose me choque aussi, comme loic, sur tes photos de tes cylindres. C'est quoi le liquide que l'on apercoit dans les cylindres, essence ou huile ? Dans les deux cas pas normal. Mais important de savoir pour te guider. Je pense à de l'essence aussi comme loic.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

Effectivement le mano 10 n'est pas le top mais je l'avais sous la main.

En regardant le par dessus le carbu je ne vois pas de gouttes.

Concernant le liquide, quand j'ai démonté,  l'odeur d'essence ne m'a pas marqué.

J'ai refait tourner plusieurs fois le moteur et je n'ai plus eu de gros rejets d'huile seulement des gouttes en dessous et des petits crachats par le dessus du reniflard.

20180211_114525.mp4

 

20180211_120051a.thumb.jpg.5b0187cce0813165af9e2fcd24b49710.jpg20180211_122607b.thumb.jpg.2cac0e10a864c80f9cf263c009a8d969.jpg

 

Par contre j'ai le carbu qui gèle. L'échappement est un Ernst neuf avec le tuyau de réchauffage côté droit à cause de la pompe filtre.

Ce tuyau chauffe du coté du silencieux mais pas du coté tuyau de réchauffage sur la pipe. Du coup, le coté droit du réchauffage sur la pipe ne chauffe pas du tout.

Côté gauche le tuyau de réchauffage chauffe sur quelques centimètres après l'échappement mais je peux le toucher sans soucis.

J'ai vérifié l'échappement rien n'est obstrué.

Au niveau de la pipe, l'air passe quand je met de l'air au compresseur donc les conduits ne sont pas bouchés.

Est ce possible que les conduits de réchauffage encrassés mais pas bouchés empêchent  le réchauffage? La on dirait vraiment qu'il n'y a aucun flux qui passe.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

C'est la photo d'un carburateur gelé??? a ce point-là, c'est grave.

Le problème vient sans doute du filtre à air, qui aspire de l'air froid, et non réchauffé.
Tu nous montres une photo du compartiment moteur? Comment est branché le filtre à air?

Et si tu veux plus d'infos, tape "réchauffage préchauffage" en recherche. Ce sont deux choses différentes.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui le bas du carbu est gelé.

Ca commence par la pipe et puis ca remonte jusqu'au bas du carbu.

Je n'ai pas de photo sous la main mais, effectivement,  le filtre n'est pas raccordé pour avoir de l'air chaud.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 52 minutes, Frisiert a dit :

Oui le bas du carbu est gelé. (...)

 le filtre n'est pas raccordé pour avoir de l'air chaud.

Ben voilà... Raccorde-le, et puis on verra.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 58 minutes, Frisiert a dit :

le filtre n'est pas raccordé pour avoir de l'air chaud

Cherche pas plus loin, c'est la base de tes soucis...

bon ben je crois qu'il y a plus qu'a.....

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 07/03/2018 at 20:15, Frisiert a dit :

Ce tuyau chauffe du coté du silencieux mais pas du coté tuyau de réchauffage sur la pipe. Du coup, le coté droit du réchauffage sur la pipe ne chauffe pas du tout.

Côté gauche le tuyau de réchauffage chauffe sur quelques centimètres après l'échappement mais je peux le toucher sans soucis.

J'ai vérifié l'échappement rien n'est obstrué.

Au niveau de la pipe, l'air passe quand je met de l'air au compresseur donc les conduits ne sont pas bouchés.

Est ce possible que les conduits de réchauffage encrassés mais pas bouchés empêchent  le réchauffage? La on dirait vraiment qu'il n'y a aucun flux qui passe.

Bonsoir,

Là, on parle d'un problème de réchauffage du mélange. la chaleur passe un peu vers le carbu par conduction, mais cela n’empêche pas le givrage.

Si la tubulure n'est pas bouchée, cela peut venir de la flûte du côté extraction qui est trop enfoncée.
La RTA (page 145) donne les cotes, mais comme les flûtes n'ont pas les mêmes dimensions, il faut improviser.

Perso, j'enfonce à fond, et je retire de 1.5 cm. C'est un peu trop, sans doute, mais j'ai dans les 90°C d'un côté, et 60°C de l'autre.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

ce n'est pas l'absence de réchauffage au niveau du filtre à air qui cause ton soucis de givre du carbu, mais c'est mieux de l'avoir.

un filtre a air de split ne possède pas de réchauffage, le carbu ne givre pas pour autant parce que le réchauffage de la pipe est efficace.

le principal soucis doit venir de l'echappement, une mauvaise conception et il n'y a pas de déséquilibre de pression entre le coté gauche et le coté droit.

avec la même pression des deux cotés, les gaz ne circulent pas ou trop peu dans la pipe.

sur un échappement d'origine, un coté est en surpression tandis que l'autre est en dépression, les gaz circulent et font le job.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour votre aide. Les flutes n'étaient pas assez enfoncées. Du coup maintenant plus de givre et j'ai enfin pu aller tester le moteur. C'est vraiment sympa, plein de couple pour une petite cylindrée. Reste plus qu'à régler le souci du compte tour qui s'affolle dès qu'on met un peu de gaz.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Rudy Olivenca Services

    Eugene, Artisan tolier

    Serial Kombi

    Vintage Autohaus

    Initial Cox

    Car Concept

    Bug Art

    Coxobus en Seine et Marne

    Bugs Are Us

    Teoz Racing Car

    Flat Specialities

    Microprix

    Vintage Speed

    Classic Store

    Highway Import

    Speed Shop

    Mecatechnic

    Feller Service
  • Messages

    • pour moi c'est plus à cause d'un soucis d'allumage si les 4 vis de richesse agissent bien sur le régime de ralenti (c'est à dire les 4 cylindres opérationnels au ralenti) un ralenti trop bas n'aide pas à une bonne mesure du CO corrigé mais à 9% le soucis ne se trouve pas uniquement sur ce point. soit mauvaise qualité d'allumage ou , plus probable mauvaise avance au ralenti (insuffisante) >> dis te redis >> prends le temps de faire la procédure de réglage vitesse maxi en pleine charge pour déterminer l'avance dont ton moteur a réellement besoin mais a priori tu manques d'avance initiale.
    • Au temps pour moi, j'avais lu 1302. Les lames de ressort avant sont donc peut être à changer et même possible qu'il y en ai une ou deux de casser du côté le plus bas !  
    • Pour ma part difficile de passer en dessous des 5% avec mes kadron. Je pense que c'est à cause du jeux dans les axes mes papillons.
    • Bonjour, Je te trouve vindicatif, après tout comme dit dans mes posts je suis un hyper-débutant en mécanique et au moins les contributions et la patience des uns et des autres - tout au long de ses 6 longues pages - m'ont appris tout un tas de chose sur la partie allumage de mon moteur, ce qui est peut être un des buts de ce forum (...ou alors je me suis trompé d'adresse) En résumé, je n'ai "galéré" qu'avec 2 condo, celui d'origine puis le premier que j'ai acheté pour le remplacer et qui devait être HS (d'origine ou rendu HS à force d'"expérience"). Tu as une bonne idée pour le "résumé", mais plutôt que de relater mes péripéties à la suite, je propose d'essayer de faire une sorte de "pas à pas" qui reprendrais dans un ordre "logique" les différentes étapes et mesures à effectuer. cela sur un nouveau post pour éviter la fastidieuse lecture des 6 pages Il va de soit que mon travail devrait être revu, corriger, complété et amendé pas moins néophyte que moi ... qu'en penses tu / qu'en pensez vous ? Bon après midi François  
    • J'ai trouvé un bouchon en PVC diam 32, il permettrait un accès aisé au longeron pour son petit bain annuel de rustol.
      Pour le maintenir, le sceller la partie femelle dans la poutre (mastic fibré ?) en jointant bien le pourtour... Qu'en pensez vous SVP ?
  • Évènements à venir

×