Aller au contenu
Michat

panneau coupe feu compartiment moteur

Recommended Posts

Bonjour

 

Ce panneau en kit est il vraiment indispensable ?
Apparemment la fixation est assez galère, de plus dans le temps à tendance à partir en lambeau et à se détériorer.
De plus le look n'est pas top.
Vraiment indispensable ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Tu peux le supprimer, en effet; les modèles standards ne l'avaient pas toujours.

Comme il est en goudron, le panneau n'est pas vraiment pare-feu, mais il est supposé diminuer le niveau sonore du moteur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur les Karmann, le panneau anti-bruit était monté sur tous les modèles. Il se fixe avec des picots répartis sur la surface et retournés pour assurer la fixation.

picots.jpg

Indispensable sans doute pas, mais il a une fonctionnalité avérée et ça harmonise aussi la finition du compartiment moteur...

moteur KG.jpg

Il existe différents kits de remplacement "propres" : en mousse simple, ou avec un aspect de surface gauffré rappelant (vaguement) le matériaux d'origine. Tu peux aussi insérer une plaque de butyle/alu entre le panneau de tôle et le kit de remplacement. Ca va clairement renforcer l'insonorisation.

 

butyle.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


  • Microprix

    Initial Cox

    Highway Import

    Coxobus en Seine et Marne

    Teoz Racing Car

    Car Concept

    Classic Store

    Speed Shop

    Vintage Autohaus

    Feller Service

    Bugs Are Us

    Flat Specialities

    Mecatechnic

    Vintage Speed

    Serial Kombi

    Eugene, Artisan tolier

    Bug Art
  • Messages

    • Si j'ai du chauffage mais j'ai declipse le tuyau pour prendre la photo. J'ai déjà donné des coups de maillet mais rien ne change...je vais vérifier les connectiques. Merci
    • Tiens... t'as pas de chauffage... Inspecte la cosse - de ta batterie, elle doit être propre, sans oxydation au plot - de la batterie... L'autre extrémité doit être parfaitement propre aussi, pas de rouille, contact franc sur la carrosserie.... Sinon tu peux mettre quelques coups de maillet sur ton démarreur et tenter un démarrage, si ça démarre, c'est les charbons.. Le contact entre le solénoïde et le + batterie doit lui aussi être propre,
    • Bonjour à tous, Cela fait un mois que je roule avec ma cox 1200 mexico de 1983 jusqu'à aujourd’hui. je veux démarre et rien pas un bruit rien !!!  les témoins s'allument au tableau de bord, j'entends le clac de l'étouffoir, j'ai essayé de la démarrer avec des pinces pensant que c'était la batterie et rien....heureusement elle démarre a la poussette. je penche plus pour le démarreur ou le neiman (mais comme j'ai entendu l'étouffoir, j'ai un doute) un coup d’œil au démarreur et je le vois dans cet état !!! les connectique ont l'air vraiment crade ! Que me conseillait pour un novice en mécanique !!! j'ai regardé un tuto pour le démonter mais vu l'état des connectiques, j'ai peur de faire pire que mieux !!! je commence par quoi et par où? merci d'avance pour vos réponses  
    • merci, parce que en effet, j'ai regardé plusieurs fois et je n'avais pas vu les joints en alu, j'ai un peu galéré à les enlever, mais voila c'est fait je vais faire un essais de conso, le moteur tourne. je vais revoir les reglage des culbu 0.15 ou 0.20?  
    • Je vais vérifier tout ça !  Je vais faire ça ! Dans le sens ou je ne fais pas de route avec. Les freins ne sont pas collé, quand je la pousse, elle bouge     Merci pour vos conseils !! 
  • Évènements à venir

×