Aller au contenu

Recommended Posts

Bonjour,

pour ceux qui ont suivi mon précédent poste, j'annonce que l'assemblage du 1904cc a débuté il y'a 2 semaines. Tout se passe très bien, hormis quelques galères comme la distance entre le four de la cuisine et le garage pour chauffer les pignons... et improviser une pince à circlips avec une vis et un écrou (et finalement ça va super bien, pas une rayure sur l'arbre)... Enfin, jusqu'ici tout va bien. Seulement voila, j'ai encore quelques doutes. Je suis parti sur un bloc neuf et j'ai remarqué que le perçage qui se situe au centre du palier de l'AAC, celui qui est vers la pompe à huile sur le demi carter avec la jauge, n'est pas débouchant dans le conduit d'huile qui passe dessous alors que pour les autres paliers c'est le cas , est se normale?

Quelqu'un connait le sens de montage pour des bielles scat? Il n'y à que les numéros gravés qui permettent de différencier les 2 côtés d'une bielle, et c'est pas facile de trouver des infos pour ça. 

Le couple de serrage des vis ARP est bien de 50Nm? J'ai lu que certain mesure l'élongation des visses jusqu'à 0,14. Avec 50Nm/vis et une pointe de loctite verte ça ne devrait pas bouger...

Encore une petite, il faut bien aligner la rainure de l'AAC avec la marque de poinçon sur le pignon pour la fixation?

Et la dernière, mon arbre d’allumage ne rentre pas dans l'alésage, il rentre aux 3/4 mais bloque au niveau de la surface après la rainure circulaire, n'y'aurait il pas une astuce ou une info que j'ai pas vu?

Merci d'avance.

Alex  

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

Pour le carter c'est normal c'est l'une des modif que l'on fait parfois pour augmenter le débit d'huile vers le demi carter droit >> attention à vérifier qu'il y est assez de matière pour le réaliser cependant.

Quand tu as un doute sur les pièces le mieux est de contacter le vendeur pour avoir les infos nécessaires >> monte les bielles avec les encoches de coussinet dirigées côté arbre à cames.

Pour les vis ARP ca dépend du modèle et de la taille  des vis>> idem vois avec ton vendeur, mais a priori je ne pense pas que ce soit 50N.m qui a priori .

Pour le montage la fente d'entrainement de l'aac est alignée avec le repère de la denture de pignon.

Si c'est un carter alu c'est l'une des modifs à faire au montage car il est courant que l'arbre d'allumeur ne passe pas > Si c'est un carter VW  as41 c'est souvent juste un ébavurage tout comme les alésages de poussoirs (il faut que les poussoirs coulissent sur la totalité de leur course sans aucun point dur.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Lebowski a dit :

et improviser une pince à circlips avec une vis et un écrou (et finalement ça va super bien, pas une rayure sur l'arbre)...

Bonjour,

C'est très intéressant, ça!
Tu as utilisé du M8, avec tête en M13?
Quelle longueur de filetage?

Partager ce message


Lien à poster
Partager sur d’autres sites

Capture.JPG4.JPG

Capture.JPG

 

Le plus facile est de positionner une extrémité du circlips sur l'extrémité de la vis percée avec un foret, et l'autre extrémité bloquée sur l'écrou, comme ça on fait tourner la vis et non l'écrou comme sur la photo.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Flat Specialities

    Initial Cox

    Mecatechnic

    Teoz Racing Car

    Coxobus en Seine et Marne

    Speed Shop

    Vintage Autohaus

    Rudy Olivenca Services

    Eugene, Artisan tolier

    Bugs Are Us

    Serial Kombi

    Classic Store

    Vintage Speed

    Highway Import

    Feller Service

    Bug Art

    Car Concept

    Microprix
  • Messages

    • Merci !  Pas lu l'histoire du briquet ! pas mal à tester demain.
    • ok pas évident a faire par contre je pense
    • Par contre juste pour info ,sur les conseils de Loïc 😀, j'ai fait le rodage avec de la Motul classic 20w50, et ensuite directement changement du filtre et  passage à la motul 300v 15w50.  Par contre certain que cela a un coût . mais vu le tarif de l'ensemble ,,,🤑
    • D'accord, sur la doc AEM il y a quelques pistes, je pense que tu as déjà du les lire mais pour ceux qui suivent ça peut aider :  "J'ai installé ma jauge correctement et l'écran ne montre que quatre tirets. "- - - -" Quatre tirets signifient que le capteur détecte une teneur en oxygène très faible, supérieure à 20: 1 AFR. Ce comportement est tout à fait normal dans des conditions telles que l'arrêt du moteur, la coupure de l'alimentation en carburant ou lorsque le capteur est à l'extérieur d'un échappement à l'air libre. Cela peut également indiquer une fuite d’échappement en amont du capteur ou un capteur installé trop près d’une source d’air libre, surtout si cela se produit uniquement lors de charges au ralenti et légères." et "Mon capteur / jauge semble mauvais, comment puis-je le tester? La jauge peut être alimentée par une batterie de voiture ou une alimentation sur banc (3A minimum) pour effectuer ce test. Une fois la jauge alimentée, elle devrait afficher "SenS" avant de connecter le capteur. Une fois le capteur connecté, la jauge doit afficher le type de capteur et indiquer qu’il traverse le processus de chauffage. Si le capteur est à l'air libre, par exemple sur un établi, la jauge doit afficher une valeur pleine, comme indiqué par "----" dans les 30 secondes environ. Le gaz d'un briquet au butane éteint peut être utilisé pour simuler une condition riche lorsqu'il est introduit dans le capteur. Un capteur alimenté deviendra suffisamment chaud pour brûler et / ou enflammer tout élément inflammable - MANIPULER AVEC ATTENTION. La jauge devrait balayer visiblement riche puis s'affiner lorsque le butane est introduit / enlevé."   Si ça peut t'aider à avoir un diagnostique plus précis sur ta sonde
  • Évènements à venir

×