Aller au contenu
Les Flat4 au Mans Classic 2018 En savoir plus… ×
lrtf

Encore une question d huile .... votre avis ?

Recommended Posts

Bonjour 

on lit tout et rien sur les huiles, alors, pour être concis et intéressant, Ca serait cool que vos réponses ne concerne que vos expériences perso, on va oublier les ouï-dire....

bref 

question température d huile, je ne pense pas trop me tromper en disant qu aux alentours des 100 on est pas mal avec un max à 110/115.

la question que je me pose c est si cette valeur concerne le bas du carter, la ou l huile est aspirée (et la moins chaude) ou le haut, la ou l huile retombe après lubrification (et refroidissement du moteur)

les sondés jauges (qui sont inutilisables à mon avis) trempouillent en haut au ralenti et font ce qu elles peuvent en roulant quand le niveau descend 

les autres sont sur le bas des carters et encore plus bas dans le cas d un carter sup

dans mon cas je trouvé entre 10 et 15 degrés d écart 

et finalement, je me demandais quelle était la valeur la plus fiable

 

merci par avance de vos réponses 

Partager ce message


Lien à poster
Partager sur d’autres sites

En ce qui me concerne, sur 1600CT, la sonde de température est montée à la place du bouchon du régulateur de pression, donc si je ne me trompe pas c'est sur le circuit de décharge en sortie de paliers là ou l'huile est la plus chaude.

Les valeurs oscillent en fonction de la température extérieure et du type de route/parcours entre 90 et 115°C, exceptionnellement 120°C. Les températures les plus hautes étant atteintes sur autoroute et longues côtes /cols, au dessus de 3200 tr/min .

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est pourtant un sujet traité et re-traité avec toujours plus ou moins les mêmes réponses.... je dirai mini une fois tous les mois depuis plusieurs années...

Je ne connais pas beaucoup de moteurs de cox réglés et en état qui tournent à plus de 110°C à 100km/h (en T2 et T25 c'est différent, le moteur tourne plus vite à 100 km/h)

En gros 3 emplacements valables sur T1 >> la jauge d'huile VDO (mais peu pratique je déconseille), l'emplacement de remplissage de T3 (sur carter alu et carter VW universel) et le très classique bouchon de régulation d'huile.

J'en rajoute une 4ème qui est la plus réactive mais nécessite adaptateur + usinage >> la galerie juste en amont de la pompe à huile >> la plus réactive de toutes les mesures mais pas de montage bolt-on.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 25 minutes, Loic a dit :

 

En gros 3 emplacements valables sur T1 >> la jauge d'huile VDO 

 

La je ne comprend pas qu on parle de cette solution comme "possible "

Sur les tests que j ai fait (Combi en T4 et cox en T1) je n ai eu que des mesures incohérentes et alarmistes. Le pire étant sur le T4

je suppose que la jauge n est dans l huile qu au ralenti ou à l arrêt, des que le régime monte, le niveau descend et la jauge est ......

les valeurs et le comportement sont complètement aléatoires, VDO ou non.

ce montage est absolument à proscrire si on veut avoir une idée de sa température moteur

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, lrtf a dit :

je suppose que la jauge n est dans l huile qu au ralenti ou à l arrêt, des que le régime monte, le niveau descend et la jauge est ......

les valeurs et le comportement sont complètement aléatoires, VDO ou non.

Bonjour,

Je ne te comprends pas; avec 2.5 litres d'huile dans le carter, la tête de la jauge est constamment dans l'huile, avant passage dans le radiateur. C'est la température la plus élevée. Moteur T1.
J'ai essayé les deux, la jauge et le bouchon de régulateur. Les températures lues étaient identiques.
Mais avec la jauge, on a des scoubidous dans le compartiment moteur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Les résultats d'un test mené il y a déjà pas mal de temps par l’équipe de VW Tech ne semble pas démentir franchement lucas et tendent même a prouver que les différences sont assez raisonnables...

img_2010.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

OK, mais si Irtf a oublié de calibrer sa jauge d'huile, de façon à ce que la tête baigne dans l'huile, il est normal que la lecture soit fantaisiste.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 17 minutes, lucas a dit :

OK, mais si Irtf a oublié de calibrer sa jauge d'huile, de façon à ce que la tête baigne dans l'huile, il est normal que la lecture soit fantaisiste

Hum... le calibrage de la jauge me semblait aussi être un pré-requis élémentaire!

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, lrtf a dit :

La je ne comprend pas qu on parle de cette solution comme "possible "

Sur les tests que j ai fait (Combi en T4 et cox en T1) je n ai eu que des mesures incohérentes et alarmistes. Le pire étant sur le T4

je suppose que la jauge n est dans l huile qu au ralenti ou à l arrêt, des que le régime monte, le niveau descend et la jauge est ......

les valeurs et le comportement sont complètement aléatoires, VDO ou non.

ce montage est absolument à proscrire si on veut avoir une idée de sa température moteur

j'ai bien précisé T1 en T4 c'est encore différent.

les mesures effectuées sur ces 3 points sont assez justes et proches >je l'ai moi même mesuré il y a longtemps sur un même moteur avec toutes les sondes posées sur le même cadran et on est dans les 5°C.

Après la sonde jauge n'est pas pratique à manipuler et en plus chère ,c'est pourquoi ce n'est pas la solution conseillée même si la valeur est exploitable.

Je précise en photo pour l'emplacement de remplissage T3 pour ceux qui s'intéressent au sujet:

On aperçoit la sonde 10x100 vissée vers le bas du carter > cet emplacement est également out à fait valable et  proche physiquement de la jauge à huile

autolinea6.jpg

on voit nettement le remplissage T3 en bas à droite du carter

autolinea8.jpg

 

Pour une plus grande réactivité j'utilise également cet emplacement placé dans le flux constant de la pompe à huile.

ici c'est un thermocontact de ventilateur de radiateur d'huile extérieur mais l'emplacement est le même

17090605550117939615257837.jpg

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

En ce qui me concerne sur le T1, même cadran, j ai entre 5 et 10 degrés de plus à la jauge (tout vdo et sonde sur carter sup)

sur le T4 .... à la jauge: inexploitable sur autoroute ça monte direct à 110/120 Si je coupe le moteur en laissant le contact. J ai environ 100 en moins de 20 secondes.

sur nationale 95/100

Pour la sonde en lieu et place du bouchon de vidange: 85/95 sur nationale, 100/120 sur autoroute, les variations sont en phase avec les sollicitations du moteur et les températures extérieures 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

La sonde sur carter supplémentaire donne une valeur erronée (moins élevée) qui va varier selon sa position, un peu dans le même genre que la catastrophique sonde sur le bouchon de vidange que je déconseille fortement avec des écarts relevés de 20+°C en roulage.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 14 heures, Loic a dit :

La sonde sur carter supplémentaire donne une valeur erronée (moins élevée) qui va varier selon sa position, un peu dans le même genre que la catastrophique sonde sur le bouchon de vidange que je déconseille fortement avec des écarts relevés de 20+°C en roulage.

 

J'ai constaté la même chose avec la sonde sur plaque de vidange ~ -20°C

mais que sur moteur T1, la sonde à l'emplacement du bouchon de régulation arrière, ou de jauge donnent une température correcte.

;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×