Aller au contenu
zono

Température d'huile 1600CT

Recommended Posts

Bonjour à tous,

J'ai monté récemment, sur mon Transporter 1600CT, une sonde de température VDO à la place du bouchon du dispositif de régulation de pression.

Je commence à me familiariser aux indications du mano ; mon premier constat est la forte incidence de la température extérieure sur la température d'huile. Par 35°C extérieur, (la semaine dernière à Montpellier), huile à 90°C en à peine 10 minutes et 110°C au bout de 20 minutes... puis stabilisée, en circulation mixte, urbaine et route. Par contre hier, un peu moins chaud, 27°C extérieur, plus de 15 minutes avant d'atteindre 90°C et 100° au bout d'une 1/2 heure, toujours en circulation mixte. La pression est correcte, j'ai un peu moins d'1 bars au ralenti et autour de 2.4 bars à 3000 tr/min, pour 100°C.

Côté volets, le thermostat est actif ; il n'assure plus l'amplitude complète mais je l'ai réglé pour une ouverture maximale des volets à chaud (90°C); par contre, il ne ferme plus complètement à froid... mais j'habite dans le sud et utilise peu le véhicule en hiver.

Je précise que j'ai un réglage d'allumage, "façon Loïc", c'est à dire 30° d'avance pour 3200 tr/min, ce qui me donne 9° au ralenti (réglage effectué sans dépression). En fonctionnement, la capsule d'avance à dépression est branchée, celle du retard non. Le reste du moteur / réglage est d'origine.

Je n'ai pas encore fais de longs trajets sur nationale ou 4 voies à 90 km/h, mais je pense que s'il fait très chaud, 35° ou plus, au bont d'un moment, ça doit monter à plus de 110°.

Je me demande s'il ne faudrait pas que j'essaye avec un réglage de l'allumage d'origine (RTA), pour voir si ça chauffe moins.

Qu'en pensez-vous ?

Merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Petit up !

Personne aurait fait l'expérience d'observer la différence de température d'huile entre un réglage d'allumage standard et un réglage à 30° à 3000-3200 rpm... surtout sur combi T2 ou T25 ?

 

Merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Augmenter l'avance max au delà de la valeur optimum augmente la température d'huile de quelques degrés mais ce n'est pas le plus gros facteur d'influence donc tu peux faire des essais mais cela ne devrait pas changer outre mesure la température d'huile.

Sur les CT le montage d'un radiateur et filtre à huile extérieur est un énorme progrès....

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le réglage d'allumage.. ce que je conseille depuis des années..

Pour l'avance chaque moteur est différent donc ce qui est intéressant vu que tu n'as pas de banc moteur.
Tu gardes ton calage actuel comme référence.
Tu choisis une bonne ligne droite sur le plate ou en très légère côte mais pas en descente.
Tu prépares un GPS pouvant indiquer la vitesse et un pote pour être à côté et faire les relevés.
Tu fais chauffer le moteur en roulant une dizaine de kms et tu prépares une clé de 10 + un petit tournevis et idéalement une lampe strobo
Tu prend un bon repère sur le bord de la route.
Tu passes en 4ème lancé à 70km/h par exemple
Au passage du repère tu mets "pied dedans"
Tu roules jusqu'à environ 300 ou 400m en prenant un second repère
Tu relèves le plus précisément possible la vitesse de passage devant ce repère.
 
Tu changes ton calage de quelques degrés (2 ou 3) et tu corriges la vitesse de ralenti si besoin.
Tu refais le même essai
Dans les mêmes conditions le réglage qui te donne la vitesse terminale la plus élevée optimise le réglage de l'avance pour un moteur de route.
 
L'air de rien c'est long à faire mais çà donne vraiment une bonne évaluation sur des conditions réelles (le poids, l'aérodynamisme et la taille des pneus/longueur de transmission jouant un grand rôle)
 
Le fait de rechercher la V max et non pas le temps mini pour parcourir cette distance donne un bon réglage de route (l'avance est d'ailleurs moins élevée que si l'on cherche le temps mini >> différent d'un réglage d'une voiture de run, mais bien plus "safe" et adaptée)
 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Ma sonde VDO nouvellement montée fuit au niveau du radiateur (filetage conique).

D'abord serrée à la main, puis bloquée à la main, ça fuit moins mais toujours un peu.

Je viens d'y mettre un léger coup de clé 1/16 de tour environ, je vais voir si c'est réglé.

Si jamais ça fuit encore, que puis-je mettre comme produit. Loctite (lequel) ?

Je suis en vacances,  je n'ai rien sous la main. Est-ce qu'un produit courant style ruban téflon ferait l'affaire ?

Merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

De toute façon pour mettre du loctite il faut bien dégraisser les pièces donc mets plutôt un peu de téflon, ça ne pose aucun soucis s'il ne déborde pas (faudrait pas en mettre dans le circuit d'huile...)

Partager ce message


Lien à poster
Partager sur d’autres sites

j'utilise du loctite 577 mais du teflon bien posé peut faire l'affaire.

A voir l'isolation électrique de la sonde (dont le corps doit être à la masse)

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 17 minutes, zono a dit :

On m'a parlé du joint noir Bardhal (facile à trouver chez feu V ou autre)... des avis ?

J'en ai utilisé pour jointer un cache culbu qui fuyait beaucoup.... Nickel ! 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci les gars, je vais faire avec ce que je trouve.

Habituellement vous ne serrez qu'à la main ces sondes coniques ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 26 minutes, zono a dit :

Habituellement vous ne serrez qu'à la main ces sondes coniques ?

Bonjour,

les bouchons d'origine de régulation d'huile se serrent à 25 Nm, ce qui n'est pas beaucoup.

Mais les sondes ont une tête hexagonale; cela permet de serrer à la clé dynamométrique.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas facile à trouver le loctite 577, le 243 est à priori comparable... frein filet "moyen" + étanchéité.

Ça devrait le faire non, qu'en pensez-vous ?

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Là, je parle de la sonde de pression que j'ai montée sur le radiateur d'huile à la place du mano-contact d'origine. La nouvelle sonde fait double emploi : alerte vers la voyant d'origine du tableau de bord + signal proportionnel vers le mano  0 - 5 bars VDO.

Si tu veux parler tu bouchon de régulation de pression, j'ai monté ma sonde de température à la place. Dans ce cas, oui, j'ai trouvé un adaptateur pour moteur type 4 compatible car le bouchon est aux mêmes dimensions (diamètre et pas) que celui du 1600CT.

J'ai monté le kit ci-dessous acheté chez MecaT, adaptateur + sonde VDO (pour mano 50 - 150 degrés) :

599bd514b180e_Capturedecran2017-08-22a08_53_47.thumb.png.e9baa2d9b1d90560fe5dfcb565a1ab33.pngteur + sonde VDO

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×