Aller au contenu
Les Flat4 au Mans Classic 2018 En savoir plus… ×
coxmomo

Cherche une expertise mécanique suite réparation

Recommended Posts

Hello !

Me revoilà après avoir enfin régler mon pb d'amortisseurs refusés au CT (et après les vacances aussi !).

Donc en fait, après avoir renvoyé la cox chez le garagiste et fait des vérifs il s'est avéré que les amortisseurs étaient plein d'huile et débordaient de partout - c'est pour cela que le CT me les avait mis en refus.

Egalement, le garage ne m'avait pas mis les caoutchoucs au dessus des ressorts donc ça flottait trop. Maintenant je les ais et les amortisseurs ont été nettoyés donc impeccable.

Bref, plus de peur que de mal puisqu'il n'y avait finalement pas besoin de changer ces amortisseurs récents.

Maintenant ça roule ! Sauf que je n'ai plus de phares depuis quelques jours et que l'on ne trouve pas d’où ça vient....la guigne...le plaisir des vieilles quoi !

Merci à tous pour votre aide en tout cas !

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, coxmomo a dit :

Egalement, le garage ne m'avait pas mis les caoutchoucs au dessus des ressorts donc ça flottait trop. Maintenant je les ais et les amortisseurs ont été nettoyés donc impeccable.

:rolleyes:

Partager ce message


Lien à poster
Partager sur d’autres sites

Un bon nettoyage avant le CT, c'est l'habitude qu'il va falloir prendre également sur les ensembles moteur / boite, à partir de 2018 afin d'éviter le possible défaut majeur et la contre-visite qui s'en suivra... pour incontinence.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut, je veut juste donnée mon avis et ce qui m'est arrivé pour donnée peut être une idée de piste pour toi. 

 

j'ai refait entièrement le train avant de ma cox, certe pas comme a l'origine, mais tout est entièrement neuf,

train avant raccourcis -13, des roulements de bras neuf, des amortisseur a air Monroe neuf, un kit de gonflage pour les amortisseurs, des rotules neuve 
bref, j'allais au CT confiant, je ne suis pas de mèche avec mon contrôleur pour info..

et la sur le banc de test des amortisseurs c'est le drame.. une dissymétrie très importante.... genre 80%

je lui redemande de faire le test car c'est impossible...
et la après un repositionnement méticuleu des roues avant sur le banc, nous voila a 28%..

 

comme quoi, c'est important de bien centrée son train avant sur leur banc de mesure...

 

bon courage a toi.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Bifta&Vocho a dit :

nous voila a 28%.

heureusement que tu n as pas une dissymetrie a 80 mais 28 sur le meme train,c est beaucoup trop.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Bugs Are Us

    Vintage Autohaus

    Flat Specialities

    Feller Service

    Coxobus en Seine et Marne

    Microprix

    Car Concept

    Highway Import

    Speed Shop

    Bug Art

    Classic Store

    Serial Kombi

    Initial Cox

    Mecatechnic

    Eugene, Artisan tolier

    Rudy Olivenca Services

    Vintage Speed

    Teoz Racing Car
  • Messages

    • pour moi c'est plus à cause d'un soucis d'allumage si les 4 vis de richesse agissent bien sur le régime de ralenti (c'est à dire les 4 cylindres opérationnels au ralenti) un ralenti trop bas n'aide pas à une bonne mesure du CO corrigé mais à 9% le soucis ne se trouve pas uniquement sur ce point. soit mauvaise qualité d'allumage ou , plus probable mauvaise avance au ralenti (insuffisante) >> dis te redis >> prends le temps de faire la procédure de réglage vitesse maxi en pleine charge pour déterminer l'avance dont ton moteur a réellement besoin mais a priori tu manques d'avance initiale.
    • Au temps pour moi, j'avais lu 1302. Les lames de ressort avant sont donc peut être à changer et même possible qu'il y en ai une ou deux de casser du côté le plus bas !  
    • Pour ma part difficile de passer en dessous des 5% avec mes kadron. Je pense que c'est à cause du jeux dans les axes mes papillons.
    • Bonjour, Je te trouve vindicatif, après tout comme dit dans mes posts je suis un hyper-débutant en mécanique et au moins les contributions et la patience des uns et des autres - tout au long de ses 6 longues pages - m'ont appris tout un tas de chose sur la partie allumage de mon moteur, ce qui est peut être un des buts de ce forum (...ou alors je me suis trompé d'adresse) En résumé, je n'ai "galéré" qu'avec 2 condo, celui d'origine puis le premier que j'ai acheté pour le remplacer et qui devait être HS (d'origine ou rendu HS à force d'"expérience"). Tu as une bonne idée pour le "résumé", mais plutôt que de relater mes péripéties à la suite, je propose d'essayer de faire une sorte de "pas à pas" qui reprendrais dans un ordre "logique" les différentes étapes et mesures à effectuer. cela sur un nouveau post pour éviter la fastidieuse lecture des 6 pages Il va de soit que mon travail devrait être revu, corriger, complété et amendé pas moins néophyte que moi ... qu'en penses tu / qu'en pensez vous ? Bon après midi François  
    • J'ai trouvé un bouchon en PVC diam 32, il permettrait un accès aisé au longeron pour son petit bain annuel de rustol.
      Pour le maintenir, le sceller la partie femelle dans la poutre (mastic fibré ?) en jointant bien le pourtour... Qu'en pensez vous SVP ?
  • Évènements à venir

×