Aller au contenu

Recommended Posts

Apparemment  c'est le ressort en cause ,,au moins c'est l'occasion de nettoyer cette partie la ,,, à suivre,,,:p au moins pas besoin de tenir le cable pour effectuer mon rodage d'aac,, c'est bon ça ronronne ,,,:D pas de fuites ,,reste juste ce souci de  pédalier ,,pas evident de rouler toujours à 8000trm:ph34r:,, reste à voir sur la route,,,pour le moment encore du taf 

Merci à ce forum  ,, et Merci à toi Loïc pour tes précieux conseils,, 

20180306_200805_001.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour ,j'ai un souci avec le ressort de l’accélérateur  :eek:,,pas moyen de trouver le sens  ,,c'est fou mais je galère  ,comme il était cassé avant ,pas moyen de savoir . du coup j'ai mon cable qui reste coincé à fond ,,, Merci pour votre aide .

20180313_125050.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui je confirme, rouler sans câble d’accélérateur c’est la galère... faut jongler entre les freins et l’embrayage pour les vitesses, heureusement j’avais à peine 5 bornes à faire 😅

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous.

Petit retour sur mon moteur ,:D

Alors dans les grandes lignes ,,moteur idem au cahier des charges ,,,sauf le couple que j'avais zappé si haut ,,environ 5000rpm,  donc prochaine évolution ,un kit AAperf 

90.5 * 78 pour le vilo : 2006 cc ,bielles H 5.4 ou 5.5 ,, 

Affaire à suivre..

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est parti ,,,,

Pièces pour modif en 2074 cc en commande ,,,

(si quelqu’un intéressé pour mes anciennes ,juste 150kms. en MP (kit 1776 ,vilo , culasses ,,,,,volant moteur,,,,,)🤑

Partager ce message


Lien à poster
Partager sur d’autres sites

😍Pièces vendues ,,le reste en vente mais pas avant mars avril ,,

Bientôt des news du nouveau moteur ,, 

Bonne soirée à tous.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 28/03/2018 at 20:26, garfield59 a dit :

Bonsoir à tous.

Petit retour sur mon moteur ,:D

Alors dans les grandes lignes ,,moteur idem au cahier des charges ,,,sauf le couple que j'avais zappé si haut ,,environ 5000rpm,  donc prochaine évolution ,un kit AAperf 

90.5 * 78 pour le vilo : 2006 cc ,bielles H 5.4 ou 5.5 ,, 

Affaire à suivre..

si tu restes en 78 mm, des bielles H beam n'apporteront strictement rien de plus, si tes carburateurs sont plutôt petits , privilégie des bielles plutôt courtes que longues

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Bugs Are Us

    Teoz Racing Car

    Flat Specialities

    Serial Kombi

    Bug Art

    Rudy Olivenca Services

    Feller Service

    Highway Import

    Vintage Autohaus

    Microprix

    Eugene, Artisan tolier

    Classic Store

    Speed Shop

    Coxobus en Seine et Marne

    Initial Cox

    Car Concept

    Vintage Speed

    Mecatechnic
  • Messages

    • Après le CT n'est pas là pour voir la légalité de ta voiture. Tu peux avoir des jantes 18" si la monte de pneus conserve le débattement d'origine ca passe, si tu as des étriers 6 pistons et qu'il sont équilibrés ca passe, je suis en moteur turbo j'ai un CO de 3% donc ca passe etc... etc...   Par contre il peut appliquer les règles si par exemple tu passes avec du 165 40/14 ca passe pas, si tu as du 205/70 15 légalement ca passe pas non plus, etc... etc... Si tu viens avec une cox pleine de boue, les pneus morts, et la moitié des feux qui marchent pas.... évidemment... il va pas forcément passer sur des détails.
    • Salut, oui la batterie est chargée et le moteur tourne correctement, par contre je crois que je vais devoir trouver un nouveau démarreur car il galère vraiment à entraîner le moteur avec les bougies, il tourne par accoue. Après ça j'espère qu'il démarrera enfin.... Pour l'huile je reste sur la shell 15w30 pour le rodage, ensuite j'ai 5l de V300 5w40 une foi qu'il sera dans le bus.
    • Nouveau petit test du jour, j’ai monté un gicleur G40 et reréglé le ralenti en dévissant de 2 trs et demi la richesse et de 1/4 tr le by-pass.  Resultat sa tourne plutôt bien, pas de trous dans la montée de régime (entre 1500 et 2000 trs) par contre effectivement moins de couple et de vivacité en bas. Comme le disait Irtf je pense aussi qu’il faut faire un choix entre conso ou perf et cela parait normal.  @carbman penses tu que si j’agrandisse le trou cela m’apportera un agrément supplémentaire ?  PS: j’ai testé avec moteur chaud, je n’ai pas encore testé à froid avec l’action du starter ... peu être y aura t’il des différences de comportement😓  
    • Bonjour, j'ai exactement le même problème . Passage en 12 v avec une dynamo Bosch récente qui présente un jeu axiale qui vient faire frotter la turbine. Est-ce que les roulements seraient la cause? Merci Didier
    • CT passé avec succès cet été avec 1678cc, deux kadrons...train avant droppé et raccourci de 5 cm...
  • Évènements à venir

×