LocalRiver

Transit par la Belgique

6 messages dans ce sujet

Bonjour, je viens d'acquérir un combi, tout est en règle niveau papier, le responsable de la FFVE pour ma région m'a dit que si mon bus avait sa CG des US, le papier de dédouanement et était assuré (bien entendu) je pouvais le ramener directement par la route et que j'avais 15 jours pour lancer le process chez nous FFVE + pre control  etc... Bon j'ai sauté de joie en me disant que un j'économisai la location d'un camion avec plateau et le plaisir de rentrer à la cool en traversant la france ... Mais voilà je dois aussi traverser la Belgique, ce qui est chouette :) mais du coup vu que je sais que vous êtes nombreux ici... dites c'est comment en Belgique niveau législation pour rouler avec plaque US ?  

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense que quel que soit le pays européen traversé, à partir du moment où tu as en ta possession les papiers de douane, le certificat de vente et une attestation d'assurance, un contôle de police ne devrait pas poser de problème...

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faut que la mention permettant de rouler ne soit pas rayée sur le 846A, comme sur le mien (combi US rapatrié en Belgique aussi)...
Ca arrive quand l'immatriculation est périmée aux US (quand elle est trop vieille, par exemple)

846A-raye.thumb.jpg.59c81547b82c1e4b7ddb7f9039e024f6.jpg

Du coup, j'ai fait faire une plaque WW (ça coute 1 cheval fiscal et c'est valable 1 mois renouvelable 1 fois) pour rentrer par la route avec le mien...

Je ne me suis aperçu qu'après que ce n'était pas valable à l'étranger comme en Belgique par exemple... :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci à vous ! Je vais le chercher en Hollande (là où il est arrivé), en fait, et comme en Europe rien n'est pareil :rolleyes: ...sur le certificat de dédouanement  qui n'est pas notre 846A, il n'y a rien de rayé , juste le type du bus   et je pense pas (en tout cas en france, qu'ils lisent le Hollandais ) et un tampon des douanes ! Donc à priori à partir de la Belgique ça roule !

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant

  • Vintage Autohaus

    Classic Store

    Mecatechnic

    Vintage Speed

    Eugene, Artisan tolier

    Coxobus en Seine et Marne

    Flat Specialities

    Speed Shop

    Teoz Racing Car

    Car Concept

    Microprix

    Bug Art

    Rudy Olivenca Services

    Feller Service

    Bugs Are Us

    Serial Kombi
  • Messages

    • Si ça ne le fait qu'à froid... starter ?
    • Bonjour à tous, je reviens vers vous concernant un trou à l'accélération qui date de plusieurs mois maintenant. Beaucoup de travail effectué dessus pour trouver la panne et depuis plusieurs jours avec des températures élevées, plus rien. A froid, toujours le même problème, mais dès que mon moteur a tourné une dizaine de kilomètres plus rien... Moteur 1300 stock, carbu 31 pict-4, allumage centrifuge à capsule, échappement stock, admission éprouvée et réchauffeurs non bouchés, filtre à air d'origine  Quelqu'un peut m'aiguiller ?
    • Bonjour, je reviens vers vous suite à mon problème de trou à l'accélération, j'ai fait plusieurs réparations et changements suite aux différentes réponses du post. Donc je n'ai plus de trou mais seulement après avoir roulé plusieurs kilomètres (le trou est toujours présent à froid) de plus avec 35° dehors. Qu'en pensez-vous ?  
    • Un gars qui te supprime le chauffage sans te demander ton accord, je n'appelle pas ça un pro. Chez nous on dit un goulamas !  
    • Salut Terminos, Au delà des indications données plus haut, tu peux aussi vérifier l'écartement de tes électrodes de bougies. (les électrodes des NGK sont très tendres et plient facilement) Plus tu accélères et plus les flashs du voyant sont importants? (je viens de galérer lors du rodage de mon 1776cc, j'ai re-réglé les bougies à 0.70 partout et plus de soucis.) Pincées ou" réglées trop faibles" les électrodes provoquent des retours qui affolent le régulateur de dynamo et son "contact interne NF"* vers le voyant rouge. (*En charge, il sert à couper la masse du voyant rouge, qui s'éteint CQFD).    
  • Évènements à venir