Aller au contenu

Recommended Posts

bonjour a vous,

Est il possible de changer les silent bloc de boîte de vitesse (le frontal et les deux latéraux) sur une cox de 1969, sans rien déposer (juste en "soulevant" l'ensemble moteur boîte).

d'avance merci

Axel

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Je ne crois pas.
Tu n'as pas accès aux écrous sans la dépose du moteur, pour les SB AR.

Quand je l'ai fait, j'ai profité que le moteur était déposé.

P4220468.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Dommage pourquoi? Une simple dépose moteur n'est si compliquer et peut surement être à ta porter en prenant les bonnes infos faciles à trouver avant ...

Tu peux où le déposer maintenant pour tes silenbloc,

ou attendre d'avoir des choses plus "graves" pour faire d'une pierre deux coups.. Genre joint spy, embrayage...

Je ne connais pas les raisons mais si c'est juste une petite peur, alors ne te démotive pas!! (bon après si tu à zéro outil, aucun endroit autre que le bord de la national pour travailler .. peut être ^^) et encore, il y à un poste qui montre une dépose / repose moteur sur un combi au bord de la route dans de la terre ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Faire une dépose/repose d'un moteur de cox est plus simple qu'un simple changement d'ampoule de phare sur certaines autos moderne.

Bien entendu il te faut un minimum d'outillage, mais ça ne justifie pas un découragement de ta part.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 12/05/2017 at 07:59, Baptiste51 a dit :

Dommage pourquoi? Une simple dépose moteur n'est si compliquer et peut surement être à ta porter en prenant les bonnes infos faciles à trouver avant ...

Tu peux où le déposer maintenant pour tes silenbloc,

ou attendre d'avoir des choses plus "graves" pour faire d'une pierre deux coups.. Genre joint spy, embrayage...

Je ne connais pas les raisons mais si c'est juste une petite peur, alors ne te démotive pas!! (bon après si tu à zéro outil, aucun endroit autre que le bord de la national pour travailler .. peut être ^^) et encore, il y à un poste qui montre une dépose / repose moteur sur un combi au bord de la route dans de la terre ^^

pas de soucis Baptiste, j'ai largement les compétences et l'outillage pour le faire, c'est plutôt le temps qui me manque... je vais donc attendre de déposer mon moteur (cet hiver pour une légère préparation).

Axel 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Le truc qui indique que les SB sont en bonne santé.
(et c'est valable pour les autres oldtimers)

Sur une cox, quand on donne des gaz via le carbu, le moteur s'incline de quelques degrés vers la droite.
Si les SB sont raides de vieillesse, le moteur bouge beaucoup moins.

Si les SB sont morts, je ne sais pas, je n'ai pas attendu aussi longtemps avant de les remplacer. 
40 ans, c'est le bel âge, mais pas pour les silentblocs. :D

Partager ce message


Lien à poster
Partager sur d’autres sites

Mes vieux silentblocs n'étaient pas raides du tout, au contraire le caoutchouc s'était transformé en guimauve et se décollait de ses plaques de fixation.

Probablement dissout par une fuite d'huile négligée pendant une longue période. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis passé sous la voiture hier et j'ai remarqué que mes deux silentbloc sous la boite sont très écrasés et "débordent" par rapport à leurs support :o J'ai en effet des accoups au démarrage comme si une roue patinait ... :(

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, John-youri a dit :

Je suis passé sous la voiture hier et j'ai remarqué que mes deux silentbloc sous la boite sont très écrasés et "débordent" par rapport à leurs support :o J'ai en effet des accoups au démarrage comme si une roue patinait ... :(

Serais-tu immatriculé en plaque "O"? :huh: :D

Parce, que, au CT normal, tu as droit à la carte rouge avec des SB écrasés.. 

Partager ce message


Lien à poster
Partager sur d’autres sites

mes premiers prix monté sur mon buggy (1600 et drla) sont devenus hs en 4 rétrogradage...

le buggy vibre un truc de fou a la phase d'embrayage.

je peux que te conseiller de monter des vrais silentbloc VW , pas des china a 10€.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Rudy Olivenca Services

    Vintage Autohaus

    Feller Service

    Teoz Racing Car

    Car Concept

    Classic Store

    Microprix

    Serial Kombi

    Bug Art

    Speed Shop

    Bugs Are Us

    Eugene, Artisan tolier

    Highway Import

    Vintage Speed

    Flat Specialities

    Mecatechnic

    Coxobus en Seine et Marne

    Initial Cox
  • Messages

    • Bonjour, après un retour en urgence à la maison, sur la route du depart en vacances de cet été, en raison d'une surchauffe d'un frein à tambour arrière. Je me suis aperçu que cette roue avait un jeu excessif au niveau des roulements. Ils ont été changés par mes soins, il y a 30000kms. Mais j'avais remarqué à l'époque, qu'il subsistait un jeu résiduel, que je n'avais pu éliminer, même en montant coup sur coup, deux jeu de reoulements de marques différentes. Mais là, le jeu est devenu trop important, et occasionne le frottement du tambour sur les machoires de freins, pendant le roulage. je me suis penché sérieusement sur le problème. Ce qui m'a interpellé, c'est qu'il y avait un fort jeu axial, alors que les roulements une fois démontés, n'en ont absolument pas et sont plutôt dans un éxcellent état. En fait, le roulement à billes intérieure est "libre" dans son logement extérieure dans le moyeu. Des traces brillantes sur la cage extérieure, prouve que le roulement nage dans son logement et c'est ceci qui occasionne le jeu radial et axial. Du coup, le moyau est usé. Et de plus, dans la conception, le circlips ne viens pas plaquer contre le roulement. j'ai dans l'idée de monter ce roulement avec du scelroulement sur ça cage extérieure. C'est le minimum que je puisse faire, est ce que ça tiens? Est ce que vous avez déjà rencontré ce soucis?. J'ai pu voir sur un site de type3, que le problème à l'air courant...je découvre... merci.
    • J'ai une pierburg de renault GT turbo avec son regulateur (marque solex-non reglable mais bidouillable je pense en raccourcissant le raccord vers le retour au reservoir).      
    • Yes ! des FAJS. Ça se trouve ils vont finir à la poubelle , mais au moins j'aurais testé jusqu'au bout.
    • C'est toujours tes carbus chinois ? 
    • Nankang adugés vendus en 145/15 et 185/15 .Meci a tous
  • Évènements à venir

×