lebriiice

Popo 1600ct questions diverses

14 messages dans ce sujet

Salut la compagnie,

Je possède Transpo 1600 ct et j'ai plusieurs choses qui me pose problème ou qui mérite vos conseils ou infos.

1er: Es-ce que parmi vous, certains auraient ou pourraient prendre une photo de l ensemble des tuyaux de dépression afin de contrôler le raccordement de tout cela car c est le merdier. Le carbu et l'allumeur sont bien branché.Petite precision, j'ai deux double connexion de dépression sur le filtre à air. et j ai déjà remplacé tout les tuyaux par des modèles étanches ;)

IMG_20170102_151406.thumb.jpg.1f055d48c415ea942bdb9291ea83347f.jpg

IMG_20170102_151433.thumb.jpg.d31e95000f4dddc413be5e0394583baa.jpg

IMG_20170102_151454.thumb.jpg.52f5102987147a343b07d941f85c67bc.jpg

2eme:  Ce moteur est d'origine, j'y ai mis de l'huile 300V 15w50. Ayant acheté le véhicule et repris la route que cette hiver, je découvre encore les aptitudes du moteur.

Mes valeurs de pression d'huile cette hiver étaient correctes,tout type de route et jusqu à 8°C, j avais 3 bar au 3000 tr/min, ralenti à 1 bars, température d huile à 75°C au mano, sonde sur bouchon de vidange. Les beaux jours arrivent et les températures montent. Weekend dernier, à 25°C extérieur, en montée, mano de temp à 100°, je n'avais plus que 2 bars à 3000 tr/min, Le ralenti à 0.8/0.9. Un détail, l huile est ultra réactive, une fois le plat retrouvé, j ai perdu quelques degrés très rapidement et repris un peu de pression. 

Question: c est quoi la limite basse de pression à ne pas atteindre. Parce que cette été à 40°C, ça risque de descendre encore.

3eme: Evolution, j envisage bien l'ecoboost de Carbman et un échappement maison sur ce moteur. La,je cherche des conseils sur les diamètres de tuyaux et la mécanique des fluides. Je garde le 4 en 2 d'origine, je vire le silencieux et fabrique un 2 en 1 inox avec un silencieux inox. L entrée du silencieux central d'origine fait 38 mm intérieur, je pensais donc partir sur du tube diamètre 38mm et pour le silencieux inox, mitraillette de même diamètre dans un fut de 90mm sur une longueur de 500mm.

Question, dois je plutôt libérer ou comprimer les gaz donc garder le 38mm ou réduire ?

4eme: J ai un autre bloc ct en stock, d après l ancien proprio qui a ouvert le moteur, il a tourné mais a serré assez vite. Le vilo est bien marqué au palier central. En contrôlant les paliers pour savoir si je devais faire une ligne d arbre, je découvre une cote du palier central à 64.55 au bord des demi palier. J ai posé un coussinet complet cote origine pour être sur et voila le résultat. J'hésite entre le maillet et le marteau pour le mette en place :). Esce que qqun a déjà vu cela ? un cote palier plus petit que la cote RTA origine. Ça parait très étrange.

IMG_20170319_174610.thumb.jpg.ba3feea212e27c3745ba9267b3da5773.jpg

Merci pour vos réponses, vos infos

Bon weekend a tous

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour l'histoire du palier central en 64.55 mm nous en avions déjà parlé ensemble.. jamais vu un moteur de CT avec cette mesure (le standard étant habituellement 65 mm), je suis donc aussi curieux de savoir pourquoi cette côte en - 0,50 mm si quelqu'un a la réponse...

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le filtre.

le rouge directement sur la capsule de commande air chaud/froid (en supprimant le "té")

Ceux en jaune à relier ensemble avec le "té" et connecter sur la prise de dépression permanente (sur pipe d'admission a priori sur ton modèle)

170415071923255284.jpg

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 28 minutes, Loic a dit :

Pour l'histoire du palier central en 64.55 mm nous en avions déjà parlé ensemble.. jamais vu un moteur de CT avec cette mesure (le standard étant habituellement 65 mm), je suis donc aussi curieux de savoir pourquoi cette côte en - 0,50 mm si quelqu'un a la réponse...

J ai pris le temps mais j ai posté parce que ca me chagrine aussi.

 

il y a 7 minutes, Loic a dit :

Pour le filtre.

le rouge directement sur la capsule de commande air chaud/froid (en supprimant le "té")

Ceux en jaune à relier ensemble avec le "té" et connecter sur la prise de dépression permanente (sur pipe d'admission a priori sur ton modèle)

170415071923255284.jpg

 

Merci Loic pour ca.

Pour les autres, je reste intéressé par les photos ;).

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour la pression si tu peux maintenir 0.7 bar par tranche de 1000 rpm à chaud c'est parfait quitte à changer la viscosité si nécessaire, mais si le moteur n'atteint pas cette valeur à chaud avec de la 15w50 c'est généralement signe d'usure du bas moteur et/ ou pompe à huile

C'est à dire environ 2,1 bars à 3000 rpm constant environ 2.8 bars à 4000 rpm constant. à chaud -100°C

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 10 heures, Loic a dit :

Pour la pression si tu peux maintenir 0.7 bar par tranche de 1000 rpm à chaud c'est parfait quitte à changer la viscosité si nécessaire, mais si le moteur n'atteint pas cette valeur à chaud avec de la 15w50 c'est généralement signe d'usure du bas moteur et/ ou pompe à huile

C'est à dire environ 2,1 bars à 3000 rpm constant environ 2.8 bars à 4000 rpm constant. à chaud -100°C

Merci Loic, je suis dans les clous alors, ca me rassure, je verrai cette été par 40°C.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 17 heures, lebriiice a dit :

Les beaux jours arrivent et les températures montent. Weekend dernier, à 25°C extérieur, en montée, mano de temp à 100°, je n'avais plus que 2 bars à 3000 tr/min, Le ralenti à 0.8/0.9. 

 

Comme le dit Loïc, les pressions que tu annonces semblent correctes. Ce qui me surprend plus, c'est les 100°C d'huile pour seulement 25°C extérieur.

Certes, tu dis que c'était en montée, mais quand même... soit tu étais pied dedans depuis un bon moment, soit faut voir pourquoi ça chauffe tant, parce si tu reproduis le même parcours par 35 ou 40° ton huile montera beaucoup trop haut.

En montée avec un 1600CT il faut pas hésiter à mettre en rapport inférieur pour avoir un régime assez haut, 3000 rpm mini. Vu le poids d'un T3, les sous-regimes en côtés occasionnent des charges elevées et favorisent les hautes températures moteur par manque de débit d'air au refroidissement.

Partager ce message


Lien à poster
Partager sur d’autres sites

D'accord avec toi pour le rapport en dessous. je me cale souvent à 3000 en 3eme quand ça grimpe. Et dans la situation c était une longue cote. Une fois passe le col, l huile a très vite perdu 5/6°C et plus encore après. La pression est remontée par la même occaz.

Je vais attendre qu il fasse un peu plus chaud encore et je ferai un test à nouveau.

Merci les amis

Partager ce message


Lien à poster
Partager sur d’autres sites

La température normale d'huile c'est 90 à 110°C donc 100°C ça ne me choque pas avec 25°C extérieur.

La doc d'époque vw sur les T1 parlait d'ailleurs de 120°C maxi, même si je préfère 110°C en continu.

Il faut distinguer deux choses la température culasses/ cylindres et la température d'huile.

La première augmente avec la charge moteur principalement et très rapidement (en 1 ou 2 secondes) il suffit d'accélérer pour doubler ou monter une côte pour le constater. Dans une moindre mesure cela va influencer la temp d'huile,.. mais pas tant que cela...

La seconde (température d'huile) augmente d'autant plus avec la vitesse moteur/ frottement.

donc en côte, je suis d'avis qu'il faut rétrograder pour retrouver une bonne balance/ équilibre entre charge et refroidissement mais cette manoeuvre bien que conseillée pour la tenue des culasses et cylindres, ne va pas forcément dans le sens de la diminution de la température d'huile.

On peut considérer 3200-3500 rpm comme une bonne vitesse de croisière à tenir de manière constante> le ratio refroidissement/ effort/ couple dispo/ puissance perdue est assez intéressant vers ce régime.

Quand on atteint très souvent 110°C on peut commencer à monter un radiateur extérieur >> Il est amusant de constater (sur un système que j'utilise sur CT et T4 ,  un kit permettant de déporter le filtre à huile) que le seul fait de déporter le filtre du moteur vers l'extérieur / éloigné du moteur/echappement diminue la température de fonctionnement de plus de 5-7°C.

L'objectif final est de continuer à rouler sans faire peiner en rétrogradant quand c'est utile. mais avec deux infos.

*la pression d'huile donc de 0.7 bar par tranche de 1000 rpm continu >> 3,5 X 0,7 = 2,45 bar à 100°C

*la température d'huile à maintenir idéalement entre 90 et 110°C...

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, Loic a dit :

Quand on atteint très souvent 110°C on peut commencer à monter un radiateur extérieur >> Il est amusant de constater (sur un système que j'utilise sur CT et T4 ,  un kit permettant de déporter le filtre à huile) que le seul fait de déporter le filtre du moteur vers l'extérieur / éloigné du moteur/échappement diminue la température de fonctionnement de plus de 5-7°C.

Merci pour les infos Loic. C était justement ce que j avais en tête si la température augmente par plus forte chaleur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

Je reviens vers vous.

Bon grosso modo, j ai dégrossi l ensemble des points du post 1. Pour les connections de dépression, ça le fait, la température j ai pas encore eu l occase de tester pas forte chaleur comme en ce moment mais je sais à quoi me fier.

Niveau du bloc, aucune info trouvée sur ce palier trop petit (64.5mm). Meme les vieux de la vieille ne l explique pas ;). Du coup rectif a venir pour repartir sur une base saine.

Donc reste l'échappement. Le carbu est parti pour remise en etat et ecoboost, je pense qu avec cela, une amelioration de l echappement ne ferait pas de mal.

Auriez vous des conseils sur les diamètres à utiliser en commençant au niveau des brides de fixation du silencieux d origine ?

Merci bien

Brice

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le circuit durites du carbu boite à air etc...même si apparemment tu as trouvé le bon branchement, voici le circuit du manuel d'atelier 1600 CT. (Disponible en téléchargement sur T3 Zone)

ça peut toujours servir.....

 

 

 

circuit durit CT.jpg

lebriiice et Loic aiment ça

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour suite à ton premier post je vois que tu as la sonde de t° sur la plaque de vidange , ce qui est une vraie me*** sur un type 1 . Donc si c'est le même type de me*** sur ton moteur , la t° de 100°c en côte était peut-être 110-115° :o 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 20 heures, Pod a dit :

Pour le circuit durites du carbu boite à air etc...même si apparemment tu as trouvé le bon branchement, voici le circuit du manuel d'atelier 1600 CT. (Disponible en téléchargement sur T3 Zone)

ça peut toujours servir.....

 

 

 

circuit durit CT.jpg

Merci beaucoup pour ça, je l ai cherché pendant un moment. Du coup je me suis inscrit sur t3zone.

Je suis au courant pour la sonde. Si on prend le cas, défavorable comme tu le dis et que je suis a 110°, mes valeurs de pression sont d autant plus rassurante..

Je dois modifier la position mais je ne m en suis pas encore occupé.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant