Aller au contenu
b-rem

Souci allumage

Recommended Posts

Bonsoir , je possède un Notch' 1500N de '62 et j'ai quelques soucis avec mon allumeur ( ref ZV PAU 4R6 ) qui apparemment ne remplit plus correctement son rôle ...:(

Je voulais savoir si je peux le remplacer ( provisoirement ) par un allumeur ref 043 905 205 L en sachant que le mien se règle a 10° d'avance et celui de remplacement à 7.5°

Sinon , que puis je utiliser comme référence pour que ce soit a peu près correct ( sachant évidemment que le mieux est la référence d'origine difficilement trouvable ... )

Moteur 1500 cm3 , carburateur Solex 32 PHN

Merci d'avance de vos éclairages

 

Rémy ( qui a envie de rouler avec sa voiture ... )

 

Partager ce message


Lien à poster
Partager sur d’autres sites

ca se refait un allumeur!

qu est ce que tu entends par soucis?

Il y a 15 heures, b-rem a dit :

en sachant que le mien se règle a 10° d'avance

il devrait etre a 7,5° normalement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement, il est preferable de restaurer ton allumeur d'origine, à moins que le corps soit cassé.

Qu'a t il exactement comme soucis ?

Partager ce message


Lien à poster
Partager sur d’autres sites

L'allumeur a déjà été démonté en petits bouts puis remonté .... ( j'aurai , a priori , un problème de plateau centrifuge qui se grippe - et par conséquent ne revient pas en place ... - )

L'auto tourne sur 3 cylindres , ne prends pas les tours , fait pleins de ratés et de pétarades puis fonctionne correctement , puis refait des ratés des pétarades , puis refonctionne correctement ... etc indépendamment de la température moteur ( a chaud comme a froid ) ou du régime .

Je précise que c'est un pro qui m'a parlé de ce problème d'allumeur ... ( en fait , il a résolu le problème en me disant que ça venait de ça . Malheureusement , le souci est réapparu ... )

Partager ce message


Lien à poster
Partager sur d’autres sites

l'allumeur ne peut pas faire en sorte que tu ne tournes que sur 3 cylindres...

c'est soit 4, soit rien du tout !

après si c'est un soucis d'allumage il faut voir en aval de l'allumeur, tête distributrice, fils HT, bougies, là oui tu peux te retrouver avec un cylindre qui ne donne pas.

il y a 43 minutes, b-rem a dit :

L'allumeur a déjà été démonté en petits bouts puis remonté .... ( j'aurai , a priori , un problème de plateau centrifuge qui se grippe - et par conséquent ne revient pas en place ... - )

démontage, nettoyage, graissage, une fois tout vérifié et remonté correctement pourquoi le plateau gripperait il ?

Partager ce message


Lien à poster
Partager sur d’autres sites

A défaut tu peux opter pour un allumeur fat boy de moteur 1200

113 905 205 A ou 113 905 205 B

ou ceux de la génération suivante moins gros en diamètre.

111 905 205 L ou 111 905 205 N

Ses 4 références vont fonctionner correctement sur ton moteur en remplacement de celui d'origine en conservant le calage 10° avec capsule déconnectée

Le 043 905 205 L ne convient pas

Sinon tu peux tout simplement avoir un allumeur centrifuge (sans capsule de dépression pour gérer l'avance à l'allumage), l'avance ne variera alors qu'en fonction du régime moteur

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, b-rem a dit :

L'allumeur a déjà été démonté en petits bouts puis remonté .... ( j'aurai , a priori , un problème de plateau centrifuge qui se grippe - et par conséquent ne revient pas en place ... - )

L'auto tourne sur 3 cylindres , ne prends pas les tours , fait pleins de ratés et de pétarades puis fonctionne correctement , puis refait des ratés des pétarades , puis refonctionne correctement ... etc indépendamment de la température moteur ( a chaud comme a froid ) ou du régime .

Je précise que c'est un pro qui m'a parlé de ce problème d'allumeur ... ( en fait , il a résolu le problème en me disant que ça venait de ça . Malheureusement , le souci est réapparu ... )

Même symptômes depuis l'été dernier, réglé ya 1 moi , ça venait des bougies. 

Une était HS mais fonctionnait de temps à autre. (Des ngk , je suis repassé sur des bosh)

Vérifie également que les câbles de bougies rentre bien dans le trou des tôles de culasses. Et qu'il s'enfonce bien sur la bougie. 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

La piste bougie donnée par Bifta&Vocho est effectivement à vérifier tout comme fil de bougie et tête distributrice.

J'ai par contre plutôt le soucis inverse.. je ne vend plus de Bosch sauf demande spécifique pour ne proposer que des NGK bien plus fiables  >> après une bougie qui fonctionne mal c'est tout à fait possible mais rare en NGK alors que j'ai eu à une époque 1 jeu de bougie Bosch sur 3 avec une bougie défaillante parfois même dès le premier démarrage.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Loic a dit :

après une bougie qui fonctionne mal c'est tout à fait possible mais rare en NGK

j ai moi meme des ngk.elles fonctionnent bien mais je me suis apercu d un probleme.au bout de qqs centaines de kms,les embouts visses au cul des bougies ont tendence a se desserer.

d ou cafouillage du moteur.je suis en train de chercher des bougies avec embouts certis et non a visser.je sais que beru en fait mais pas trouver encore la reference.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, alex.4.74 a dit :

j ai moi meme des ngk.elles fonctionnent bien mais je me suis apercu d un probleme.au bout de qqs centaines de kms,les embouts visses au cul des bougies ont tendence a se desserer.

d ou cafouillage du moteur.je suis en train de chercher des bougies avec embouts certis et non a visser.je sais que beru en fait mais pas trouver encore la reference.

embouts en alu ou en laiton, un petit coup de marteau sur le chant de l'embout démonté pour ovaliser le taraudage et tu as un embout freiné.

sinon avec des câbles d'origine les embouts ne s'utilisent pas avec les bougies.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci a vous tous pour vos réponses

Vous imaginez bien qu'avant d'emmener le véhicule chez un pro parce que je ne trouvais pas de solutions a mon problème , j'ai changé pas mal de choses :
- Les bougies ( les anciennes étaient très noires - la machine roule un "peu" riche :D - )

- Le combo rupteur/condensateur ( la voiture a mieux marché ... 2 jours ... )

- Les fils de bougies ( aucune incidence sur le problème )

- Tête et doigt d'allumeur ( idem ... )

Arrivé là , le moteur ne tournait encore pas correctement ( d’où l'intervention d'un pro ... )

Merci Loic pour les références allumeur , je vais me pencher là dessus ...;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


  • Teoz Racing Car

    Rudy Olivenca Services

    Bug Art

    Highway Import

    Coxobus en Seine et Marne

    Vintage Speed

    Microprix

    Vintage Autohaus

    Speed Shop

    Car Concept

    Serial Kombi

    Eugene, Artisan tolier

    Feller Service

    Flat Specialities

    Classic Store

    Mecatechnic

    Bugs Are Us
  • Messages

    • Pour y être passé il y a 6 mois. Pareil mon joint extérieur droit avait tendance a se retourner. Graisser légèrement pour aider et pas labimer, et avec le temps ca va se faire maintenant ca va impeccablement
    • bonjour je viens de finir la deuxième porte aiee j'ai un pansement a chaque bout de doigt pratiquement le même problème j'avais pensé au talc mais à la première pluie fini le talc jr feller me conseille du savon a vaisselle  bon on essayer les deux l'un après l'autre pour éviter la bouillie je mettrai quelques photo du montage pour ceux que ça intérresse donc une bonne journée de travail pour la 1er porte puis 1/2 pour la deuxième je déconseille les pack  de caoutchouc de clip chinois beaucoup trop fin ne résisterons à un ou deux démontages idem pour  le pack de clip panneau trop grossier et trop rigide  impossible de les mètres sans tout repercer j'ai récupérer les vieux clip d'origine et la nickel garder les précieux ref à éviter VB25100KIT OU 48110503 ET VB25102KIT OU VA14710 retour au fournisseur  
    • pour être honnête le moteur c'est vraiment pas le plus important il y a plein de spécialiste sur ce sites pour te refaire un moteur correct a prix raisonnable la question combien de tour de compteur a fait ton combi c'est les roi de la bidouille enfin bref tout ça  pour dire la carrosserie avant tout et les train roulant a vérifier bas de caisse bas de porte hayon aussi tout les pieds de montants etc.... par expérience le moindre point de rouille a l'extérieur égal a une vrais catastrophe derrière bien souvent c'est pourri regarde sur le vieux site flat4 j'avais mis plein de photos sur la carrosserie et mon combi je l'ai acheter dans le sud de la France ou il fait chaud il avait l'air en bon état quelque point de rouille par ci par la avec un tourne vis je fesait des petits pour voir puis j'ai tout changer tout le tour bon courage car je viens juste de finir les portes ps je l'ai acheté sur ce site pratiquement le jour de mon inscription      
    • Suite à la dépose de mon réservoir sur mon T2 pour vérification de la sonde de niveau de carburant, je me rend compte que le tuyau de reniflard est immense et certains raccords sont cassé. Peut on simplifier le système de façon efficace et supprimer les longueurs de tuyaux existant? Quand je vois le.simplicité d'un reniflard de réservoir de cox je me pose la question sur l'intérêt d'un réseau de tuyaux si compliqué... 
    • Merci beaucoup , je me sens deja plus à l'aise pour discuter avec le gars , les factures sont une bonne idée ! Merci encore ! 
  • Évènements à venir

×