ma_roggy

* RiVWiera#4 - Finale Ligure, Italie - 9/10 Settembre *

2 messages dans ce sujet

15qvgua.jpg

.. Nous sommes très heureux d'annoncer la quatrième édition du RiVWiera qui se tiendra les 9 et 10 Septembre
dans la promenade sur mer de Finale Ligure, Italie!
Pour l'instant se contenter de "gagner la date" mais nous pouvons déjà dire que cela ne changera pas la recette
de notre meeting VW aircooled: emplacement "California" avec des pneus placé à quelques centimètres du sable,
samedi soir dans une nouvelle fraîcheur, mais aussi de nombreuses fonctionnalités pour vous faire passer
à mieux un week-end looong fin de l'été!

à bientôt!

http://rivwiera.blogspot.it/

Partager ce message


Lien à poster
Partager sur d’autres sites

nous vous attendons nombreux! vous pouvez trouver tous les détails du meeting sur le blog mis à jour Riviera http://rivwiera.blogspot.it/ et l'événement sur Facebook https://www.facebook.com/events/239885483158509/?acontext={"action_history"%3A"[{\"surface\"%3A\"page\"%2C\"mechanism\"%3A\"page_upcoming_events_card\"%2C\"extra_data\"%3A[]}]"%2C"has_source"%3Atrue}

à bientôt!

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant

  • Mecatechnic

    Eugene, Artisan tolier

    Coxobus en Seine et Marne

    Car Concept

    Serial Kombi

    Flat Specialities

    Vintage Autohaus

    Bug Art

    Rudy Olivenca Services

    Speed Shop

    Teoz Racing Car

    Vintage Speed

    Bugs Are Us

    Classic Store

    Microprix

    Feller Service
  • Messages

    • Si ça ne le fait qu'à froid... starter ?
    • Bonjour à tous, je reviens vers vous concernant un trou à l'accélération qui date de plusieurs mois maintenant. Beaucoup de travail effectué dessus pour trouver la panne et depuis plusieurs jours avec des températures élevées, plus rien. A froid, toujours le même problème, mais dès que mon moteur a tourné une dizaine de kilomètres plus rien... Moteur 1300 stock, carbu 31 pict-4, allumage centrifuge à capsule, échappement stock, admission éprouvée et réchauffeurs non bouchés, filtre à air d'origine  Quelqu'un peut m'aiguiller ?
    • Bonjour, je reviens vers vous suite à mon problème de trou à l'accélération, j'ai fait plusieurs réparations et changements suite aux différentes réponses du post. Donc je n'ai plus de trou mais seulement après avoir roulé plusieurs kilomètres (le trou est toujours présent à froid) de plus avec 35° dehors. Qu'en pensez-vous ?  
    • Un gars qui te supprime le chauffage sans te demander ton accord, je n'appelle pas ça un pro. Chez nous on dit un goulamas !  
    • Salut Terminos, Au delà des indications données plus haut, tu peux aussi vérifier l'écartement de tes électrodes de bougies. (les électrodes des NGK sont très tendres et plient facilement) Plus tu accélères et plus les flashs du voyant sont importants? (je viens de galérer lors du rodage de mon 1776cc, j'ai re-réglé les bougies à 0.70 partout et plus de soucis.) Pincées ou" réglées trop faibles" les électrodes provoquent des retours qui affolent le régulateur de dynamo et son "contact interne NF"* vers le voyant rouge. (*En charge, il sert à couper la masse du voyant rouge, qui s'éteint CQFD).    
  • Évènements à venir