fredcox76

Clips baguette chromé carrosserie

9 messages dans ce sujet

Bonjour, décidément je galère à remonter ma 1302 , j'en suis à remonter les baguettes de finition chromé, j'ai commandé des clips en plastique avec un petit joint dessus chez un revendeur mais le problème c'est que les clips ne tiennent pas !!! Les clips rentrent tout seul dans les trous!!! Quelqu'un a t'ils une bonne adresse pour commander les bon clips au bon diamètre ?? 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 9 minutes, White lady a dit :

Normalement tu a une tige à enfoncer pour écarter les pattes de l agrafe. 

Bien joué Merci !! Je l'ai ai coupé ! 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, White lady a dit :

Normalement tu a une tige à enfoncer pour écarter les pattes de l agrafe. 

Bien joué Merci !! Je l'ai ai coupé ! 

Maintenant quand je rentre la tige ça veut plus rentrée !!! Sur la moitié seulement, faut forcer beaucoup ?? Car la tôle bouge pas mal en apuyant 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, il faut appuyer assez fort , un maillet caoutchouc, c'est parfait...

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 18 février 2017 at 00:25, kads a dit :

Oui, il faut appuyer assez fort , un maillet caoutchouc, c'est parfait...

ok faut t'il mettre les clips avant puis faire glisser la baguette chromé ou bien mettre les clips sur la baguette puis clipser sur la carrosserie ? j,ai essayer cette solution mais ne rentre pas jusque,au bout! si j'appuis plus fort la tôle s'enfonce!!! 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 49 minutes, kads a dit :

Solution n°1...

Merci kads j'essaie demain.. par contre au niveau du capot avant cela va être difficile à moins de démonter la poignée 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, fredcox76 a dit :

Merci kads j'essaie demain.. par contre au niveau du capot avant cela va être difficile à moins de démonter la poignée 

Bonjour,

Je crois que tu n'as pas bien compris la réponse de Kads; tu fixes les clips plus ou moins au bon endroit sur la baguette, tu commences à une extrémité, et trou par trou, tu ajustes le clips et tu enfonces.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant

  • Rudy Olivenca Services

    Flat Specialities

    Teoz Racing Car

    Mecatechnic

    Vintage Autohaus

    Serial Kombi

    Bugs Are Us

    Coxobus en Seine et Marne

    Feller Service

    Bug Art

    Eugene, Artisan tolier

    Car Concept

    Microprix

    Vintage Speed

    Classic Store

    Speed Shop
  • Messages

    • j'ai revu ma "ligne" de courroie,en fonction de ce que j'ai pu ressentir sous la pluie,c'est quand meme très fin à observer.j'ai donc déporté la poulie d'alternateur de presque 5mm,j'ai encore paufiné son devoilage. elle balotte pas mal quand meme quand le moteur tourne,je dois etre un peu au dessus du cm de tension de battement au point le plus tendu. à noté que j'ai mesuré ma precedente courroie (6v gates,vieille)qui est plus longue,ou du moins qui est intendable mais ne posait pas de probleme avec mon premier montage (dynamo12v). mais surtout,elle fait 8.5mm de large du grand coté du trapeze quand la nouvelle est passée de 11.3 (912) à 9.5 en se faisant usiner par,je pense,la poulie de vilo. Celle si pourrait etre une cause du probleme?elle n'est pas voilée.Mais je comptais repartir sur du neuf de qualité,tant qu'à faire que ça me permette de bon reglage d'allumage,donc une damper (merci Loic pour tes infos sur mon post 1500H) voir un kit serpentine qui s'il complique les chose me rassure avec le galet tendeur (enfin sauf si c'est de la camelotte...) désolé pour la "pub",j'ai vu celà: CB perf 2.7kg. et https://www.leboncoin.fr/equipement_auto/1165362300.htm?ca=12_s   à moins qu'oi puisse ajouter ce galet à une poulie damper+poulie usinée...   sinon les roulements sont commandés SKF au top du top,maisvu les mouvements de la courroie,je pense quand meme un peu à ce probleme qui me poursuit...
    • Je vais explorer cette piste, merci. Oui
    • Ah oui ok.. Merci pour ta patience 
    • La tension bobine pendant l'action sur démarreur  est suffisante donc pas un problème de contacteur de neimam a priori Etant donné que tu as installé un relai (de toute façon c'est une bonne idée de le faire préventivement) et que ton auto démarre "à la poussette",  il est possible que ce soit tout simplement le démarreur a changer et/ou sa bague guide qui est logée dans la cloche de boite.
    • Les cales s'achètent séparément, mais tu peux aussi en façonner toi même, c'est assez simple. Elles servent à rétablir la géométrie d'origine de la distribution quand tu montes des vis rotulées et si tu les montes sans cales, avec les tiges de culbuteurs actuelles , tu ne pourras plus avoir de jeux entre vis et soupapes >> tu vas t'en rendre compte au moment de faire le réglage du jeux aux soupapes.
  • Évènements à venir