Aller au contenu

Recommended Posts

bonjour a tous , 

alors voila je possède une cox de 1970 j ai un volant deux branches avec le demi cercle en alu qui serre pour le klaxonne , le problème est qu il ne fonctionne pas .

j ai changer le fil a l interieur de la colonne de direction car je le pensais couper ou trop vieux , il est ensuite relier avec un pontage par dessus le flector .

concernant le + du klaxon il est bien relier a une cosse sur un fusible en après contact et concernant le - il part bien du klaxon passe par le support de direction et est relier au roulement en cuivre et a ca bague plastique . 

jusqu'a la tout a l air ok , sauf que quand je met le contact il ce met a klaxonner ... pourtant le volant est déposer, il reste que le système pour les clignotant . 

j ai essayer de bosser 3h dessus mais j ai du mal a comprendre 

avez vous une idée ? 

merci 

Partager ce message


Lien à poster
Partager sur d’autres sites

 non meme pas , car j ai vraiment mon + qui part direct du klaxon jusqu'au porte fusible ! 

apres c est vrai que quand je met le file de la colonne de direction sur le file de masse du roulement ca fait de petite éteincelle . mais je pense que c est normal non ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

je me posais la question effectivement , tu le mettrai comment ? moi j ai le fil qui descend de la colonne qui est pris sur un ecrou du coté colonne , puis sur le meme ecrou j ai un petit fil qui part de l autre coté !!

 

Partager ce message


Lien à poster
Partager sur d’autres sites

ah oui ca ne m aide pas trop tout ca , enfin ce me donne un indice .. je vais regarder sur la rta une nouvelle fois , pourtant j avais jeter un coup d oeil et je n avais rien vue de ce coté la ... 

merci kentin 

Partager ce message


Lien à poster
Partager sur d’autres sites

je n arrive pas trouver sur la rta . je ne vois pas dans quelle catégorie ça pourrai être ecrit , car aucun schéma , ni coté elec . j ai regarder dans direction , dans les schéma elec , mais je ne vois pas .. mais en faite la colonne ne doit pas être a la masse , il faut juste que ca soit le fil a l intérieur c est ca ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×