Aller au contenu

Recommended Posts

Who là j'ai du mal à comprendre comment tu cet écart au niveau du montant avant et encore cet écart (nikel lui) à l'arrière. Après je ne suis pas du métier et je ne l'ai jamais fais..C'est la photo ou ça tombe bizard en bas de la porte?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 22 heures, Baptiste51 a dit :

Who là j'ai du mal à comprendre comment tu cet écart au niveau du montant avant et encore cet écart (nikel lui) à l'arrière. Après je ne suis pas du métier et je ne l'ai jamais fais..C'est la photo ou ça tombe bizard en bas de la porte?

Ca viens peut être àussi de la porte, elle est neuve, elle est peut être un peu plus courte qu'une origine ! 

Je ne pense pas que ça vient de l'écart, sur la photo ça paraît plus important.. que mon joint se place mal car sur l'autre porte y'a très peu d'écart et c'est exactement pareil!!!

ca devient vraiment galère c'est joints de porte !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

fredcox76 je vois sur une des photos des portes orange . C'est tes portes d'origine ?

Si oui tu as comparer un peu les mesures avec ta news porte ?

Sinon arrête de te prendre le choux et continue ton remontage et tu verra que tu t' habitura a cet écart (tu na pas trop le choix de toute façon )...!! ((( Sinon tu essaye de poser la porte d'origine ..!!)))

Beaucoup de cox non pas les portes alignée exactement pareil ..!! 

Bon courage .!!

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 28 minutes, td12 a dit :

fredcox76 je vois sur une des photos des portes orange . C'est tes portes d'origine ?

Si oui tu as comparer un peu les mesures avec ta news porte ?

Sinon arrête de te prendre le choux et continue ton remontage et tu verra que tu t' habitura a cet écart (tu na pas trop le choix de toute façon )...!! ((( Sinon tu essaye de poser la porte d'origine ..!!)))

Beaucoup de cox non pas les portes alignée exactement pareil ..!! 

Bon courage .!!

Non, ca m'inquiète pas le jour plus important sur le montant c'est très propre et mes portes sont parfaitement alignées, c'est mes joints comme je l'ai dit le joint se place mal sur le montant avant avec les contacteurs, alors peut être trop épais je n'en sais rien! J'ai déjà retaillé les joints sur la profondeur, après si c'est étanche comme cela! 

oui les portes orange sont celle d'origine mais c'est du gruyère en bas !! Irréparable sinon j'aurais remonter celles la! 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouai , je m'en doute pour tes portes d'origine .!!;)

De toute façon les portes sont toujours plus dur a fermer avec des joints neuf ..!!! 

Si c'est étanche c'est le principal ..!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

J ai regardé sur la mienne, le joint à une forme carré (cette partie s emboite dans le profilé en U de la porte) et ensuite la ou il vient en contact avec la carrosserie il est plus large. En revanche entre les deux charnière il reste bien en place. Lorsque tu ouvre ta portière et que tu regarde entre les deux charnières le joint a t il une forme normal ? Le problème ne viendrait il pas au moment où tu ferme le plat du joint de pince et se retourne sur lui même ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 18 minutes, White lady a dit :

J ai regardé sur la mienne, le joint à une forme carré (cette partie s emboite dans le profilé en U de la porte) et ensuite la ou il vient en contact avec la carrosserie il est plus large. En revanche entre les deux charnière il reste bien en place. Lorsque tu ouvre ta portière et que tu regarde entre les deux charnières le joint a t il une forme normal ? Le problème ne viendrait il pas au moment où tu ferme le plat du joint de pince et se retourne sur lui même ?

C'est exactement ça !! Entre les deux charnières!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 02/01/2017 at 22:36, White lady a dit :

J avais eu le même soucis que toi. As tu fait les montage à blanc de tes portières sans les vitres ?  Car une fois les portières complètes elles sont plus lourdes et les reglages changent. J ai trouvé comme seule solution de chauffer et tordre la charnière jusqu'à avoir une réglage convenable. 

salut, perso je remontrais le vitrage sur les portes avant de finir les reglages 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 17/02/2017 at 19:51, vwoldbeetle a dit :

Pulvérise du silicone à cet endroit .

Le joint glissera et restera en place le temps qu'il prenne la bonne forme .

Il paraît que le silicone n'est pas bon pour la peinture ? En cas de retouche de peinture ? 

Y'a t'il quel que chose d'autre comme produit qui remplacerait le silicone ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne vois pas en quoi le silicone abime la peinture, c'est plutos "neutre" comme la vaseline.. Enfin je ne suis pas peintre alors bon.. Par contre c'est sur que si tu dégraisse pas, rien n'adhère dessus ! (appart la poussière..)

 

Sinon tu peux utilisé du talc, ou tu remplis le fond d'une caisse et fait tourner ton joint dedant en te servant de ta mains pour bien en mettre partout, ou alors tu remplis un bouchon de bombe genre peinture de talc et d'eau et tu badigeonne au pinceau. 

 

(Dans tous les cas, passe un coup de balais après pck ça glisse par terre :D non non sa ne sens pas le vécut ..)

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour la porte, il est très probable que la charnière inférieure soit simplement tordue (stockage, transport), c'est assez courant .un simple coup de masse bien placé et porté de gauche à droite en regardant la porte de l'extérieur réglerait immédiatement le problème et réalignerait la charnière du haut avec celle du bas. Pour la peinture, c'est effectivement embêtant...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Flat Specialities

    Bugs Are Us

    Vintage Autohaus

    Mecatechnic

    Coxobus en Seine et Marne

    Highway Import

    Bug Art

    Initial Cox

    Teoz Racing Car

    Serial Kombi

    Classic Store

    Speed Shop

    Car Concept

    Feller Service

    Eugene, Artisan tolier

    Rudy Olivenca Services

    Microprix

    Vintage Speed
  • Messages

    • Mon moteur ne tourne pas incroyablement bien, je le trouve un peu poussif depuis quelques temps... Après j'ai un autre problème, mais sa dois être un problème de crasse dans le carbu... PS : quand je parlais de traces, je voulais parler des deux traces sur le cylindre, a droite.
    • Le moteur en lui même est identique mais les périphériques, allumeur , carburateur...doivent être changés . Ceci dit, même sur un moteur d'origne cox de 50 ans d'age est courant d'avoir des éléments type  pompe à essence, carburateur...de 2ème monte et de fabrication brésilienne...
    • Ok j'ai compris, merci à tous les 2 pour les explications. Dernière question, ces moteurs pour être utilisés dans nos véhicules doivent donc être reconditionnés ou modifiés, ce qui expliquerai  les pièces made in Brésil sur mon moteur.
    • Apparemment, ce serait un moteur industriel VW de 63 d'après le tableau suivant: https://www.thesamba.com/vw/archives/info/bugchassisdating.php Parallèlement à ceux des véhicules, VW a construit des moteurs dits "industriels" pour équiper divers matériels tels que des pompes, des groupes électrogènes, et même des engins agricoles genre moissonneuse batteuse... Ces moteurs diffèrent souvent au niveau de la courbe de couple pour être adaptés à un fonctionnement à régime constant, contrairement à ceux des véhicules...  
    • Bonsoir, J'ai mis l'huile au minimum.  Ce week-end, j'ai roule en convoi sur environ 50km, le matin il faisait assez frais environ 15'C. Vitesse de croisiere, 90 km/h, température du moteur 80'C et vraiment je n''ai pas décolle des 80'C. Retour de la concentration, idem environ 60km, par Paris dans les bouchons, vitesse 50km/h en moyenne, température du moteur 80'C. Puis, sortie de Paris, vitesse entre 110 et 120km/h sur 5 a 6km, température moteur 95'C😊. Quand je suis sorti de l'autoroute, peut de temps après, la température d'huile a commence a redescendre. Quand j'ai ouvert le capot moteur le soir chez moi, des mon arrivée, l'habitacle du moteur n’était pas chaud. Je ne sais pas si c'est significatif ?  
  • Évènements à venir

×