Aller au contenu
scrat38

Compte tour 08/1943

Recommended Posts

Bonjour,

voila j'ai un compte tour VDO de 1943 ref 2564277  4000 tr  idem à un compteur de KDF  mais j'essais de savoir sur quel modèle  il était monté .

Avez-vous une idée ou un endroit qui me donne le renseignement que j ai besoin .

 

 

20160108_104034-small.jpg

20160108_104043-small.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Bug Art

    Microprix

    Feller Service

    Speed Shop

    Serial Kombi

    Classic Store

    Initial Cox

    Flat Specialities

    Highway Import

    Vintage Autohaus

    Bugs Are Us

    Car Concept

    Mecatechnic

    Vintage Speed

    Teoz Racing Car

    Eugene, Artisan tolier

    Coxobus en Seine et Marne

    Rudy Olivenca Services
  • Messages

    • Tu peux mettre de la 75w90 plus fluide à froid si la boîte est en bon état.   gain de conso, un poil.
    • Ton doigt d'allumeur avait une drôle de tête effectivement..Change ta tête de Delco (par une d'origine c'est mieux ) et n'oublie pas , un petit peu de graisse sur l'axe pour que tes vis platinée (d'origine pas des merde mad in chintoque ) ne s'use pas trop vite ...😜 PS :  Pour ce qui est de l'allumeur électronique , Lucas vas t'expliquer ......😂   
    • Trouvé !!! J'ai démonté l'allumeur : 1 - j'ai trouvé un pion en carbone dans le fond qui bloquais potentiellement le débattement de la piéce de dépression. 2-Les contacts "pourris" des photos ont tous été limés et polis ( rotor allumeur , vis platiné , zone cuivré interne a tète de delco.) 3- J'ai vérifié tout les contact avec mon voltmètre , le contact central de la tète de delco ne conduisait pas ! Dans l'opération , j'ai perdu le ressort et le pion carbone...   (du coup j'ai mis celui trouvé au fond au point n°1) Mais impossible de faire un contact électrique correct , du coup , j'ai pris une mèche de cuivre d'un cable que j'avais au fond de ma boite a outil , je l'ai fourré au fond du trou de la tête d'alimentation delco)   ==> Et ça démarre , pas un pet , au quart de tours , stable , rien a dire.   Je commande quand même de pièces de rechange pour récupérer et fiabiliser le "bricolage" que j'ai fait. Même pas besoin de bypass Je pense même placer un allumeur à effet hall plus tard. de ce genre par exemple ==> https://www.mecatechnic.com/fr-FR/modules-allumage-ignitor-12v-vw-coccinelle-modules-allumage-electronique~COX-EAL-MOD-IGN.htm
    • Cox 1200 de 1972 avec un moteur 1600da... Pour le choc je n'en ai pas connaissance et avant de la restaurer je n'avais jamais fait attention... Elle était haute donc je n'y avais pas fait attention... Sinon on a juste souder un kit de rabaissement sur le train avant et on a couper les ailes avant et ressouder les gouttières... Donc soit c'est le train qui a bougé soit c'est une aile qui est pas tout à fait identique à l'autre du au découpage... Mais ce qui est bizard c'est que j'ai pris mes cotes du centre de roue jusque derrière les portes avant donc je pense plus que j'ai un souci de train avant non ? Sinon mes cotes serait identiques mais une roue moins centré si les découpes n'étaient pas les mêmes... 🤔😅
    • J ai reçu les  amortisseurs que j ai monté aussitot , du coup il y a moins de bruit mais il y a toujours ce bruit .... quand je suis dans la fosse et que je tire vers le bas le bruit semble venir de l interieur des trompettes , ça commence vraiment a me prendre la tete ... dans l attente du demontage d une lame pour verifier l etat du silent bloc de la barre de torsion
  • Évènements à venir

×