Aller au contenu
Les Flat4 au Mans Classic 2018 En savoir plus… ×
Jack_Boost

Ma dernière connerie...

Recommended Posts

Bon, alors j'ai roulé un peu plus de 100 km ce dimanche et oh merveille ! Ma KG a retrouvé sa joie de vivre !

En conclusion :

1) J'ai démonté mon réservoir et l'ai soigneusement lavé.

2) J'ai changé mes durites essences contre des neuves.

3) J'ai démonté mon carbu, l'ai nettoyé et ai vérifié les gicleurs.

4) J'ai monté une filtre à essence entre la pompe et le carbu.

5) J'ai mesuré le débit de la pompe pour m'éviter de la démonter en déconnectant l'arrivée d'essence sur le carbu et en démarrant le moteur. Avec env. 1/2 litre en 30 secondes, j'ai estimé que celle-ci n'était pas bouchée et je ne l'ai du coup pas démontée !

Merci à tous pour vos précieux conseils !

Partager ce message


Lien à poster
Partager sur d’autres sites

Super pour toi, j'en suis bien content ! ;)

Le filtre, je l'aurai mis AVANT la pompe à essence, histoire que les saletés n'y entrent pas (en sortie de réservoir par exemple, ou sur la cloison moteur). :o

Partager ce message


Lien à poster
Partager sur d’autres sites

En sortie de réservoir c'est le top. Ca évite que les saletés aillent également dans la durite rigide.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Initial Cox

    Vintage Speed

    Bugs Are Us

    Rudy Olivenca Services

    Highway Import

    Microprix

    Speed Shop

    Teoz Racing Car

    Feller Service

    Classic Store

    Car Concept

    Mecatechnic

    Serial Kombi

    Bug Art

    Flat Specialities

    Coxobus en Seine et Marne

    Vintage Autohaus

    Eugene, Artisan tolier
  • Messages

    • pour moi c'est plus à cause d'un soucis d'allumage si les 4 vis de richesse agissent bien sur le régime de ralenti (c'est à dire les 4 cylindres opérationnels au ralenti) un ralenti trop bas n'aide pas à une bonne mesure du CO corrigé mais à 9% le soucis ne se trouve pas uniquement sur ce point. soit mauvaise qualité d'allumage ou , plus probable mauvaise avance au ralenti (insuffisante) >> dis te redis >> prends le temps de faire la procédure de réglage vitesse maxi en pleine charge pour déterminer l'avance dont ton moteur a réellement besoin mais a priori tu manques d'avance initiale.
    • Au temps pour moi, j'avais lu 1302. Les lames de ressort avant sont donc peut être à changer et même possible qu'il y en ai une ou deux de casser du côté le plus bas !  
    • Pour ma part difficile de passer en dessous des 5% avec mes kadron. Je pense que c'est à cause du jeux dans les axes mes papillons.
    • Bonjour, Je te trouve vindicatif, après tout comme dit dans mes posts je suis un hyper-débutant en mécanique et au moins les contributions et la patience des uns et des autres - tout au long de ses 6 longues pages - m'ont appris tout un tas de chose sur la partie allumage de mon moteur, ce qui est peut être un des buts de ce forum (...ou alors je me suis trompé d'adresse) En résumé, je n'ai "galéré" qu'avec 2 condo, celui d'origine puis le premier que j'ai acheté pour le remplacer et qui devait être HS (d'origine ou rendu HS à force d'"expérience"). Tu as une bonne idée pour le "résumé", mais plutôt que de relater mes péripéties à la suite, je propose d'essayer de faire une sorte de "pas à pas" qui reprendrais dans un ordre "logique" les différentes étapes et mesures à effectuer. cela sur un nouveau post pour éviter la fastidieuse lecture des 6 pages Il va de soit que mon travail devrait être revu, corriger, complété et amendé pas moins néophyte que moi ... qu'en penses tu / qu'en pensez vous ? Bon après midi François  
    • J'ai trouvé un bouchon en PVC diam 32, il permettrait un accès aisé au longeron pour son petit bain annuel de rustol.
      Pour le maintenir, le sceller la partie femelle dans la poutre (mastic fibré ?) en jointant bien le pourtour... Qu'en pensez vous SVP ?
  • Évènements à venir

×