Aller au contenu

Recommended Posts

Je commande donc des charbons de ce pas !

Non,les charbons sont rarement la cause d'un disfonctionnement de dynamo, sauf si il sont visuellement très usés, et pour celà, le charbon du haut étant particulièrement accessible, il est très facile de faire un diagnostic sur ce point...

Pour l'adresse , envoyée en MP...

Partager ce message


Lien à poster
Partager sur d’autres sites

De toute façon sa ne te coûte rien ( 10euros) de commander des charbons . ;)

Sa doit faire au tour de 90 mn (6v) a 105 mn (12v) des charbons donc si une fois contrôler tu constate qu'il en manque la moitié tu sera peut être sur une piste !!!;)(Du moins une d'éliminer dèjas)

Il ya pas plus simple que le lien que fonfon a poster ..;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Changer les charbons c'est pas ce qu'il y a de plus difficile...

putain les gars, faut pas s'acheter un tacot qui a 40 ans si vous n'avez aucunes connaissance en mécanique.

c'est du niveau EMT de 4eme au college.

moi ça me sidère le nombre de gars qui roule en ancienne qui n'y connaisse rien.

certain admire, moi je trouve ça inconscient.

surtout que sur nos engins , c'est pas du tout compliqué, il est difficile de faire plus simple.

je suis personnellement passé du 103 Peugeot au combi, bin mise à part les clapets en moins bin ça m'a pas changer des masses.

les même problèmes de bougie-allumage-carbu qui se bouche.

Demain je vais aller acheter un 103 pour mon fils, comme ça quand il héritera de mon Kg il ne sera pas dépaysé des pannes...:D

aller courage tu vas y arriver

Partager ce message


Lien à poster
Partager sur d’autres sites

Je comprends ta réaction Deluxe, mais ce n'est pas parce qu'on y connait rien que l'on ne doit pas s'y intéresser ! La mécanique n'est pas réservée à une élite formée ; elle est très souvent la résultante de passionnés autodidacte !

Personnellement, je bricole aisément sur mes motos et j'ai tout appris seul, en faisant des conneries parfois, mais en développant petit à petit de bonnes aptitudes je pense. Mes motos sont modifiées (café racer), et j'ai déjà deux jolies restos à mon actif et une autre en cours... Je fais la plupart des interventions seul en apprenant grâce au net et au forum, et en échangeant avec mes contacts.

Il y a ceux qui ont les mains dans le cambouis depuis tout gamin et qui te font de l'or avec des tas de ferraille, et ceux qui sont blindés de tunes et qui font vivre grassement le garagiste du coin en y déposant les 3/4 de l'année leur titine. Je n'ai pas la chance de faire partie de ces deux catégories (quoique la seconde ne m'intéresse pas le moindre). Je suis des bricoleurs du dimanche ; de ceux qui n'y comprennent pas toujours grand chose mais qui sont démerdes et qui parviennent tout-de-même à leurs fins par passion et curiosité...

... et j'ai commandé mes charbons parce que je veux comprendre ce qui ne fonctionne pas et au besoin éliminer cette cause !

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est clair que vu l'état du premier il y a de fortes probabilités que ce soit la raison de ton soucis de charge, donc plutôt une bonne nouvelle.

il y a souvent une différence d'usure entre les deux charbons, peut être liée à la force des ressorts ou autre...

en tout cas tu as peut être économisé 390€.;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Comme quoi tu a bien fait de faire ta commande ...!!;)

Peut être que ta dynamo avant dépose était mal poser(les 2 bornes sur la gauche ) comme c'est souvent le cas et du coup celui du bas et plus dur a changer mais c'est pas une excuse .!!!;) (( C'est comme si après un réglage de culbu tu ne pose qu'1 joint neuf par ce que l'autre il a encore une bonne gueule ....!!:o))

Partager ce message


Lien à poster
Partager sur d’autres sites
ou alors précédemment il n'y en aurait eu un seul de remplacé par fainéantise...

Bonsoir,

C'est selon moi une hypothèse fort probable.

D'où l'obligation de contrôler systématiquement un ancienne... Après l'achat; avant, on n'a pas vraiment le temps. :o

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


  • Rudy Olivenca Services

    Coxobus en Seine et Marne

    Vintage Autohaus

    Classic Store

    Teoz Racing Car

    Speed Shop

    Bugs Are Us

    Microprix

    Car Concept

    Vintage Speed

    Feller Service

    Flat Specialities

    Bug Art

    Mecatechnic

    Eugene, Artisan tolier

    Serial Kombi
  • Messages

    • sur un 1776 cc simple admission avec 2 carbu ou 1 carbu double corps central, le web cam 218 est parfaitement adapté. sous 2000-2200 rpm possible que le couple soit moins élevé, mais la valeur de couple max sera plus élevé qu'avec un cb 2280. Je pense  que bête de domme a un soucis de mise au point carburation/ avance à l'allumage a priori.
    • Vous avez raison! 
      Mais tant que les amateurs peu fortunés ou ignorants achèteront le merdanium chinois, les importateurs livreront.
    • Au pire je dois en avoir une d'origine qui traîne quelque part
    • Bah, une amie qui à disons une dizaine d"année de plus que moi me cite l'anecdote il y a un an de ça. On est partis à 9 sans un combi, c'était en 1972, pour aller en Grèce . On était à peine sortis de Paris qu'il a fallu que l'on renonce à notre voyage pour une raison obscure pour moi.. Je crois que l'on m'a dit que l'on avait coulé une bielle... Ben oui... Moi perso je commence à faire gaffe quand le mano tombe sur les 95 Degrés; je lève le pied pour tomber sous les 3000 tours. 100, j'installe les écopes sur les entrées d'air. Si ça monte encore; cote ou température;  je serre les fesses et j'attends une descente. Il m'est arrivé quelques fois d'opter pour l’arrêt pur et simple. Corse notamment. Il faut respecter ce moteur, sinon... Et le respect commence par un minimum de surveillance de celui ci. J'ai moi aussi dans la Montagne noire dégagé un coussinet de bielle, un jour de forte chaleur orageuse. Et ça , les combis ils n'aiment pas. Depuis, et il y a longtemps, j'ai fait ce que la sagesse aurait du m'indiquer de faire: Pression et température. Je suis monté depuis au delà de 120 degrés, plusieurs fois pendant quelques minutes. Mais avec un moteur que j'ai reconstruit mol même et dont je connais tous les recoins. Il a 30 000 aujourd'hui. Disons que je suis plus emmerdé par les périphériques à la qualité douteuse. Un alternateur repro, les bagues collectrices bouffées en 15 000 bornes, les balais à l'ouest. Plus d'excitation.  La qualité chinoise disons que ça ne m'excite pas trop. Ca viens juste de me pourrir les vacances. Passons.    
    • Je confirme, les longs runs à plus de 3000 tr/min favorisent les montées en température de l'huile qui finit par dépasser 110 degrés sur mon T3 rehaussé. Pour ma part, il faut que je reste à 80 - 85 km/h pour par trop chauffer. A 90 le moteur tourne à près de 3500 tr/min et c'est déjà trop vite.  
  • Évènements à venir

×