Aller au contenu
Ciampi

Joint pare brise Karmann

Recommended Posts

Je n'arrive pas à trouver un jonc chromé d'occase correct pour mon cabrio '61 (jonc en C). Ca n'existe pas en repro ... donc ça craint.

Je me demandais si il était possible de remplacer mon joint de pare-brise 56-66 par un joint 67-74 et lui mettre un jonc (modele en T) de repro dessus. Le jonc repro en T vaut un petit billet de 150 euros, donc je voudrais éviter de me louper.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

C'est possible , mais le jonc en C est en acier chromé tandis que celui en T est en aluminium poli .

Ils n'ont pas le même rendu .

As tu regardé sur The Samba ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Aucun problème pour monter un joint 67-74 sur ton cabrio 61. C'est le bon moyen pour avoir un jonc en T nickel qui se pose facilement plutôt que ce %§@ de jonc en C !!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

salut Philippe

moi j ai le meme probleme j ai un KG de 64 j ai essaye de monter le pare brise d origine qui etait livre avec la voiture avec un joint neuf et un jonc en T impossible si j ai pas tente 40 fois et en plus nous avons fini pas casser le pare brise a forcer comme des bourins j ai achete un pare vrise d occasion je vais retenter l operation pourtant l arriere sans probleme ? c est bizarre

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme que le joint et le jonc T de pare-brise 67_74 se monte même sur les modèles plus anciens. je l'ai fait monter par un spécialiste qui l'a fait en une grosse heure (ne me demande pas comment). mais c'était aussi un choix de faire appel à un pro (coût 110 euros) mais il prenait ses responsabilités en cas de casse.

Partager ce message


Lien à poster
Partager sur d’autres sites
salut Philippe

moi j ai le meme probleme j ai un KG de 64 j ai essaye de monter le pare brise d origine qui etait livre avec la voiture avec un joint neuf et un jonc en T impossible si j ai pas tente 40 fois et en plus nous avons fini pas casser le pare brise a forcer comme des bourins j ai achete un pare vrise d occasion je vais retenter l operation pourtant l arriere sans probleme ? c est bizarre

Le joint est bien celui qui va avec une moulure en T? C'est pas un joint C

Faut vraiment prendre de la bonne qualité pour les joints c'est déjà une grosse merde a monter pas la peine de se compliquer la tache

Partager ce message


Lien à poster
Partager sur d’autres sites

OUI OUI evidemment c est bien un joint en T avec moulure en T je vais reessayer car de toute facon il n y a pas de raison que ca n aille pas car il n y a eu qu un model de pare brise donc une cote identique c est juste au niveau des joints que ca change

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Flat Specialities

    Initial Cox

    Bugs Are Us

    Car Concept

    Bug Art

    Rudy Olivenca Services

    Classic Store

    Eugene, Artisan tolier

    Teoz Racing Car

    Coxobus en Seine et Marne

    Feller Service

    Vintage Autohaus

    Speed Shop

    Highway Import

    Mecatechnic

    Vintage Speed

    Microprix

    Serial Kombi
  • Messages

    • ok pas évident a faire par contre je pense
    • Par contre juste pour info ,sur les conseils de Loïc 😀, j'ai fait le rodage avec de la Motul classic 20w50, et ensuite directement changement du filtre et  passage à la motul 300v 15w50.  Par contre certain que cela a un coût . mais vu le tarif de l'ensemble ,,,🤑
    • D'accord, sur la doc AEM il y a quelques pistes, je pense que tu as déjà du les lire mais pour ceux qui suivent ça peut aider :  "J'ai installé ma jauge correctement et l'écran ne montre que quatre tirets. "- - - -" Quatre tirets signifient que le capteur détecte une teneur en oxygène très faible, supérieure à 20: 1 AFR. Ce comportement est tout à fait normal dans des conditions telles que l'arrêt du moteur, la coupure de l'alimentation en carburant ou lorsque le capteur est à l'extérieur d'un échappement à l'air libre. Cela peut également indiquer une fuite d’échappement en amont du capteur ou un capteur installé trop près d’une source d’air libre, surtout si cela se produit uniquement lors de charges au ralenti et légères." et "Mon capteur / jauge semble mauvais, comment puis-je le tester? La jauge peut être alimentée par une batterie de voiture ou une alimentation sur banc (3A minimum) pour effectuer ce test. Une fois la jauge alimentée, elle devrait afficher "SenS" avant de connecter le capteur. Une fois le capteur connecté, la jauge doit afficher le type de capteur et indiquer qu’il traverse le processus de chauffage. Si le capteur est à l'air libre, par exemple sur un établi, la jauge doit afficher une valeur pleine, comme indiqué par "----" dans les 30 secondes environ. Le gaz d'un briquet au butane éteint peut être utilisé pour simuler une condition riche lorsqu'il est introduit dans le capteur. Un capteur alimenté deviendra suffisamment chaud pour brûler et / ou enflammer tout élément inflammable - MANIPULER AVEC ATTENTION. La jauge devrait balayer visiblement riche puis s'affiner lorsque le butane est introduit / enlevé."   Si ça peut t'aider à avoir un diagnostique plus précis sur ta sonde
    • C'est bien mieux :D Le moteur ne va pas chauffer en rodage statique, c'est vraiment la pression qu'il faut surveiller. Si tu n'as pas de mano T° sous la main pas d'inquiétude. Il faut vraiment qu'il démarre du premier coup et qu'il tienne le régime mini tout de suite. Aprés... tu laisses filer les 20 minutes ;)
  • Évènements à venir

×