Aller au contenu
vinc

prob de Klaxon sur Karmann ghia

Recommended Posts

salut a tous j'ai un soucis avec mon Klaxon sur mon Kg de 60

il faudrait qu'on m'explique le fonctionnement précis de la commande

d'origine il n'y a pas de fil qui remonte dans la colonne de direction

la colonne est à la masse de part sa fixation et le retour vers les Klaxons se fait par le tube cache colonne, et à l'extrémité de ce tube un fil marron est vissé dessus qui part vers le relais, bon ça c'est OK

mais la commande du cerclo?

comment le cerclo met en contact la colonne avec le cache colonne? car c'est comme ça que ça doit marcher, enfin je pense

si quelqu'un est assez précis pour m'informer merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Highway Import

    Feller Service

    Flat Specialities

    Mecatechnic

    Vintage Autohaus

    Bug Art

    Teoz Racing Car

    Classic Store

    Bugs Are Us

    Serial Kombi

    Vintage Speed

    Eugene, Artisan tolier

    Coxobus en Seine et Marne

    Rudy Olivenca Services

    Speed Shop

    Microprix

    Car Concept

    Initial Cox
  • Messages

    • Merci !  Pas lu l'histoire du briquet ! pas mal à tester demain.
    • ok pas évident a faire par contre je pense
    • Par contre juste pour info ,sur les conseils de Loïc 😀, j'ai fait le rodage avec de la Motul classic 20w50, et ensuite directement changement du filtre et  passage à la motul 300v 15w50.  Par contre certain que cela a un coût . mais vu le tarif de l'ensemble ,,,🤑
    • D'accord, sur la doc AEM il y a quelques pistes, je pense que tu as déjà du les lire mais pour ceux qui suivent ça peut aider :  "J'ai installé ma jauge correctement et l'écran ne montre que quatre tirets. "- - - -" Quatre tirets signifient que le capteur détecte une teneur en oxygène très faible, supérieure à 20: 1 AFR. Ce comportement est tout à fait normal dans des conditions telles que l'arrêt du moteur, la coupure de l'alimentation en carburant ou lorsque le capteur est à l'extérieur d'un échappement à l'air libre. Cela peut également indiquer une fuite d’échappement en amont du capteur ou un capteur installé trop près d’une source d’air libre, surtout si cela se produit uniquement lors de charges au ralenti et légères." et "Mon capteur / jauge semble mauvais, comment puis-je le tester? La jauge peut être alimentée par une batterie de voiture ou une alimentation sur banc (3A minimum) pour effectuer ce test. Une fois la jauge alimentée, elle devrait afficher "SenS" avant de connecter le capteur. Une fois le capteur connecté, la jauge doit afficher le type de capteur et indiquer qu’il traverse le processus de chauffage. Si le capteur est à l'air libre, par exemple sur un établi, la jauge doit afficher une valeur pleine, comme indiqué par "----" dans les 30 secondes environ. Le gaz d'un briquet au butane éteint peut être utilisé pour simuler une condition riche lorsqu'il est introduit dans le capteur. Un capteur alimenté deviendra suffisamment chaud pour brûler et / ou enflammer tout élément inflammable - MANIPULER AVEC ATTENTION. La jauge devrait balayer visiblement riche puis s'affiner lorsque le butane est introduit / enlevé."   Si ça peut t'aider à avoir un diagnostique plus précis sur ta sonde
  • Évènements à venir

×