Aller au contenu
louga

Problème boite automatique karmann

Recommended Posts

Bonjour, j'ai acheté ce week end un coupé karmann ghia de 1972 boite automatique a l'arrêt depuis plus de 15 ans. La remise en route a été assez facile mais j'ai un problème : impossible de passer une vitesse le moteur tournant. Quelqu'un peut il m'aider ? Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello.

Il n'y a jamais eu de full auto sur les KG (sauf sur le type 34).

C'est une semi-auto obligatoirement.

J'aurai bientôt la même (coupé de fin 71) dans quelques jours...

Première chose à faire : acheter la revue technique adéquate :

Volkswagen Official Service Manual

Super Beetle, Beetle & Karmann Ghia 1970-1979

Robert Bentley

ISBN 0-8376-0096-0

Il y a un chapitre complet concernant la boîte semi-auto avec un troubleshooting détaillé.

Pour avoir parcouru le document en question, l'électrovanne de commande de l'embrayage située sur la gauche de la turbine peut être mise en cause...

Si tu n'arrives pas à passer les vitesses, c'est que la commande de l'embrayage ne fonctionne pas correctement.

Sur une boîte semi-auto, il y a un mécanisme qui débraye/embraye à la place du conducteur, cela fonctionne avec une sorte de "servo frein" à dépression.

Cette dépression est prise sur la pipe d'admission. Il y a également un réservoir "à vide d'air".

Inutile de dire que chacun des éléments doit être en état de fonctionnement.

Autre élément important : le convertisseur de couple qui permet de rester à l'arrêt même quand une vitesse est "dedans".

Mais si la vitesse ne rentre pas, je pencherais pour un problème de mécanisme d'embrayage...

Courage, quand ça fonctionne bien, c'est très très agréable comme boîte.

KG.

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a un contacteur sous le levier de vitesse et un sur le cul de boite voir si cela fonctionne et si fil pas coupé ou oxidé , a bientot pascal

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir, j'ai tout essaye ce week end avec un ami, mais il m'est toujours impossible de passer les vitesses moteur tournant. tout a l'air de fonctionner ( contacteur,fil, convertisseur de couple, servo frein), quelqu'un m'a dit d'essayer de rouler pour debloquer. salut

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir

c'est très probablement le disque d'embrayage qui a collé avec le temps. Celà m'est arrivé sur ma coccinelle.

Le mieux est de sortir la boite, le convertisseur et l'embrayage, etc,. tout nettoyer et tout remonter mais tu peux aussi essayer la methode suivante qui peut marcher avec de la chance.

Tu leves une roue arrière de la voiture, tu demarres et tu te debrouilles pour passer une vitesse, si possible la seconde. Ca doit passer sans debrayer car la roue levée est libre.

Une fois que la route tourne vite, tu freines très fort. Avec de la chance, et apres plusieurs essaies, grace aux chocs, tu peux decoller l'embrayage.

Cette methode me fut conseiller sur ce forum, dans les années 2001. Peut etre encore dans les archives.

Thomas

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×