Aller au contenu
Xavivolksfun

Problème avec feux arrière Karmann 57

Recommended Posts

Bonjour,

Je possède un karmann américain de 1957. Il a, bien evidemment, les cabochons des feux arrière tous rouges. J'ai achété les cabochons modèle européen. Les normes européenes obligent d'avoir une lampe double filament pour frein/position et une autre d'un filament pour clignos. Mais mes porte-lampes américains n'ont qu'un contacteur chacun. Comment je les adapte aux normes d'ici? Si quelqu'un a immatriculé un lowlight USA en France, est-ce qu'il peut me dire comment il/ell a fait?

Merci beaucoup.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu n'as pas a modifier le système d'éclairage arrière de ton low light.

Il a été construit comme cela a la base. Que tes portes lampes soit US ou Europe c'est la même chose. Il n'y a pas de porte lampe arrière spécifique US ou Europe. C'est les mêmes. Il n'y a que les cabochons qui changent (rouge/orange ou tout rouge)

Pour info la veilleuse est sur l'ampoule du bas et le cligno et le stop sont sur la même ampoule du haut. Le système de priorité du stop sur les cligno est effectué dans le commodo.

Par exemple si tu tourne a droite (donc cligno a droite) et que tu appuies sur les freins. L'ampoule du haut du feux arrière gauche s'éclaire en fixe et celle du feux arrière droit (ampoule du haut) clignote

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Speed Shop

    Classic Store

    Bugs Are Us

    Mecatechnic

    Coxobus en Seine et Marne

    Bug Art

    Feller Service

    Car Concept

    Serial Kombi

    Eugene, Artisan tolier

    Highway Import

    Vintage Autohaus

    Rudy Olivenca Services

    Vintage Speed

    Initial Cox

    Microprix

    Flat Specialities

    Teoz Racing Car
  • Messages

    • ok pas évident a faire par contre je pense
    • Par contre juste pour info ,sur les conseils de Loïc 😀, j'ai fait le rodage avec de la Motul classic 20w50, et ensuite directement changement du filtre et  passage à la motul 300v 15w50.  Par contre certain que cela a un coût . mais vu le tarif de l'ensemble ,,,🤑
    • D'accord, sur la doc AEM il y a quelques pistes, je pense que tu as déjà du les lire mais pour ceux qui suivent ça peut aider :  "J'ai installé ma jauge correctement et l'écran ne montre que quatre tirets. "- - - -" Quatre tirets signifient que le capteur détecte une teneur en oxygène très faible, supérieure à 20: 1 AFR. Ce comportement est tout à fait normal dans des conditions telles que l'arrêt du moteur, la coupure de l'alimentation en carburant ou lorsque le capteur est à l'extérieur d'un échappement à l'air libre. Cela peut également indiquer une fuite d’échappement en amont du capteur ou un capteur installé trop près d’une source d’air libre, surtout si cela se produit uniquement lors de charges au ralenti et légères." et "Mon capteur / jauge semble mauvais, comment puis-je le tester? La jauge peut être alimentée par une batterie de voiture ou une alimentation sur banc (3A minimum) pour effectuer ce test. Une fois la jauge alimentée, elle devrait afficher "SenS" avant de connecter le capteur. Une fois le capteur connecté, la jauge doit afficher le type de capteur et indiquer qu’il traverse le processus de chauffage. Si le capteur est à l'air libre, par exemple sur un établi, la jauge doit afficher une valeur pleine, comme indiqué par "----" dans les 30 secondes environ. Le gaz d'un briquet au butane éteint peut être utilisé pour simuler une condition riche lorsqu'il est introduit dans le capteur. Un capteur alimenté deviendra suffisamment chaud pour brûler et / ou enflammer tout élément inflammable - MANIPULER AVEC ATTENTION. La jauge devrait balayer visiblement riche puis s'affiner lorsque le butane est introduit / enlevé."   Si ça peut t'aider à avoir un diagnostique plus précis sur ta sonde
    • C'est bien mieux :D Le moteur ne va pas chauffer en rodage statique, c'est vraiment la pression qu'il faut surveiller. Si tu n'as pas de mano T° sous la main pas d'inquiétude. Il faut vraiment qu'il démarre du premier coup et qu'il tienne le régime mini tout de suite. Aprés... tu laisses filer les 20 minutes ;)
  • Évènements à venir

×