Aller au contenu
Archiviste

commande tirette essuie glace karmann?

Recommended Posts

j'ai une commande de tirette des phares avec ses N°de cosse.

<BR>31 31b 53 53a 53b 30

<BR>et j'ai un moteur d'essuies glace avec 3 bornes

<BR>54 54d 31b

<BR>

<BR>alors comment connecter tout ça?.(est-ce une tirette de karmann?)

<BR>il y a eu une question identique il y a quelques jours mais elle n'est plus sur le forum rt je n'avais pas relevé la reponse.

<BR>

<BR><!-- BBCode Start --><IMG SRC="annonces/tiretteb1www.jpeg"><!-- BBCode End -->

<BR><!-- BBCode Start --><IMG SRC="annonces/tiretteB2www.jpeg"><!-- BBCode End -->

<BR><!-- BBCode Start --><IMG SRC="annonces/tiretteB3www.jpeg"><!-- BBCode End -->[addsig]

Partager ce message


Lien à poster
Partager sur d’autres sites

Ton moteur et ton interrupteur ne sont pas de la meme annee ou du meme vehicule, mais c est quand meme compatible: Il va falloir tester l inter, pour commencer branche le 30 au fusible et teste les cosses 53, 53a et 53b.

<BR>

<BR> L inter en position arret ( en butée en sens antihoraire) une de ces 3 cosse doit avoir du jus. C est le retour au repos des bras d e g, a brancher sur la cosse 54 du moteur.

<BR>

<BR> Linter en position centrale, c est une des 2 dernières cosses 53 qui a le courant : a brancher en 54d, c est la 1 ere vitesse

<BR>

<BR> La derniere cosse 53 ne sert que si tu as un moteur a 2 vitesses

<BR>

<BR> Tu finis en branchant les 31b ensemble et le 30 a la masse

<BR>

<BR>a +

<BR>

<BR>

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Eugene, Artisan tolier

    Speed Shop

    Bug Art

    Mecatechnic

    Microprix

    Classic Store

    Teoz Racing Car

    Vintage Speed

    Initial Cox

    Car Concept

    Flat Specialities

    Highway Import

    Rudy Olivenca Services

    Vintage Autohaus

    Serial Kombi

    Bugs Are Us

    Coxobus en Seine et Marne

    Feller Service
  • Messages

    • Bonjour à tous !   Je ne sais pas si je poste mon message dans la bonne section...  Voilà:  Sur ma Cox 1200 de 1971 (moteur 1300), j'ai remarqué un comportement étrange lorsque j'accelere à fond. En effet, j'ai l'impression que la voiture part brusquement sur la droite, comme un "accoup". La voiture fonctionne parfaitement bien mise a part cela...  Aurai je des silentbloc ou autre a changer ? Je précise que je viens de changer les amortisseurs...    Aussi, j'ai remarqué un bruit de casserole sous la voiture lorsque je passe dans des trous ou sur route très accidentée. J'ai vérifié le compartiment moteur et sous la voiture, mais je n'ai rien trouvé de spécial... Une idée ?    Merci a tous ! 
    • Après le CT n'est pas là pour voir la légalité de ta voiture. Tu peux avoir des jantes 18" si la monte de pneus conserve le débattement d'origine ca passe, si tu as des étriers 6 pistons et qu'il sont équilibrés ca passe, je suis en moteur turbo j'ai un CO de 3% donc ca passe etc... etc...   Par contre il peut appliquer les règles si par exemple tu passes avec du 165 40/14 ca passe pas, si tu as du 205/70 15 légalement ca passe pas non plus, etc... etc... Si tu viens avec une cox pleine de boue, les pneus morts, et la moitié des feux qui marchent pas.... évidemment... il va pas forcément passer sur des détails.
    • Salut, oui la batterie est chargée et le moteur tourne correctement, par contre je crois que je vais devoir trouver un nouveau démarreur car il galère vraiment à entraîner le moteur avec les bougies, il tourne par accoue. Après ça j'espère qu'il démarrera enfin.... Pour l'huile je reste sur la shell 15w30 pour le rodage, ensuite j'ai 5l de V300 5w40 une foi qu'il sera dans le bus.
    • Nouveau petit test du jour, j’ai monté un gicleur G40 et reréglé le ralenti en dévissant de 2 trs et demi la richesse et de 1/4 tr le by-pass.  Resultat sa tourne plutôt bien, pas de trous dans la montée de régime (entre 1500 et 2000 trs) par contre effectivement moins de couple et de vivacité en bas. Comme le disait Irtf je pense aussi qu’il faut faire un choix entre conso ou perf et cela parait normal.  @carbman penses tu que si j’agrandisse le trou cela m’apportera un agrément supplémentaire ?  PS: j’ai testé avec moteur chaud, je n’ai pas encore testé à froid avec l’action du starter ... peu être y aura t’il des différences de comportement😓  
    • Bonjour, j'ai exactement le même problème . Passage en 12 v avec une dynamo Bosch récente qui présente un jeu axiale qui vient faire frotter la turbine. Est-ce que les roulements seraient la cause? Merci Didier
  • Évènements à venir

×