Aller au contenu
  • Annonces

    • Pleviez

      Reportage Bourse aux Pièces de Soustons   18/11/2017

      Plus de 120 photos de la 14eme Bourse aux Pièces du Wild VW Landes sont en ligne dans les galeries photos ! Suivez le guide en cliquant ci-dessous :  

bwv

Membres
  • Compteur de contenus

    1 224
  • Inscrit(e) le

  • Dernière visite

À propos de bwv

  • Rang
    Membre

Contact Methods

  • MSN
    stephebay@laposte.net

Infos de profil

  • Localisation :
    35000

Converted

  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON
  • Votre (vos) VW
    cox 61
  • Puissance
    0.0
  • temps 60 foot
    0.000
  • Temps 1/8 Mile (200m.)
    0.000
  • Vitesse 1/8 Mile (200m.)
    0.00
  • Temps 1/4 Mile (400m)
    0.000
  • Vitesse au 1/4 Mile (400m.)
    0.00
  1. Visiblement la pièce que j'ai démonté ne serait que le porte charbon, et le régulateur serait à l'intérieur de l'alternateur, il va malheureusement falloir déposé l'alternateur ....quelqu'un aurait une vus éclatée de cet alternateur !
  2. La tension monte à 16/17V moteur en marche et sans consommateurs... Je pense vraiment que le régulateur est mort.... Quelqu'un a t'il déjà changer son régulateur sur ce type d'alternateur par celui en photo ci-dessus car franchement rien à voir avec le mien !!? Merci.
  3. Bjr, J'ai une forte odeur de "souffre" dans ma cox, je pense que ma batterie surcharge !? J'ai mesurée la tension à l'arrêt: 14,6V !!! je pense donc que mon régulateur est HS. Comment en être sure, mon témoin de charge ne devrait il pas s'allumer ? Si je dois changé...j'ai cet alternateur: Et on propose cela: Cela ne ressemble pas du tout à celui qui est monté d'origine sur l'alternateur qu'en pensez-vous ? Merci beaucoup.
  4. Le problème sera le même puisque il n'y aura pas de jus a arriver au relais !?
  5. Oui, il démarre tout de suite en shuntant....je comprends pas bien votre "histoire" de bobine !? vous parlez de quelle bobine ? Merci.
  6. Je n'ai rien du tout qui arrive au solénoïde vérifier avec multimètre fil débranché le multimètre entre le cable et une masse et quelqu'un qui tourne la clé... m'y suis-je bien pris ? si oui un relais ne changera rien... C'est le coté "aléatoire" de la panne qui me laisse perplexe, un câble fatigué peut-il des fois laissé passé du courant et des fois pas du tout ? Celui qui va au solénoïde va directement au contacteur de neiman sans passé par un fusible ?
  7. Bonjour, J'ai un soucis récurrent de démarrage sur mon combi 79....soit il démarre normalement à la clé soit il démarre uniquement en shuntant ou à la poussette et de façon très aléatoire... Après avoir déjà eu ce soucis cet été J'ai roulé 6000 km à raison de plusieurs démarrages par jour aucun soucis jusqu'au dernier plein d'essence, ou on a poussé pour le redémarrer depuis il ne veut plus rien entendre ( mais il démarre toujours en shuntant !).... habituellement après avoir shunter le démarreur tout refonctionnais bien pendant plusieurs mois maintenant non....j'ai contrôlé si le jus arrivait au solénoïde....rien ! j'ai donc changé le contacteur de démarreur sous le barillet de neiman pour ceux qui connaissent mais cela n'a rien réglé...aujourd'hui je ne sais pas trop vers quoi me pencher....pour moi le barillet n'a aucune fonction électrique mais seulement mécanique sur un combi 79, donc si la clé tourne on peut éliminer ce problème !? quelqu'un aurait des pistes please ?
  8. Bjr, Les soucis de freins ont l'air à la mode en ce moment :-) J'ai moi aussi un petit soucis sur ma cox 61 que je n'arrive pas à cibler....J'ai un grincement désagréable qui se fait entendre quand je freine, le bruit est proportionnel à la force de freinage. Il ne se fait pas entendre en permanence sur un tour de roue mais une fois par tour et peut à de rare occasion disparaître complètement .... difficile de savoir de quelle roue il provient, mais je pense qu'il vient de l'arrière car lorsque je freine uniquement au frein à main le bruit est là. J'ai changé les garnitures sur les 4 roues et les tambours arrière. J'ai démonté ceux-ci 2 fois depuis (vive le torque dude !) mais ne constate rien d'anormal !!? je suis d'ailleur passé au CT avec succès dernièrement ! Si quelqu'un a une piste je suis preneur, merci.
  9. Ce qui est étrange, c'est qu'au réglage des culbuteurs j'ai tendance à mettre 0,15 à l'échappement et 0,10 à l'admission et les patins à l'admission on tendance à être plus "usés", de plus à froid quand il y a du jeu le moteur fait un bruit tout à fait normal ce qui n'est plus le cas à chaud quand en théorie il n'y a plus de jeu !!?
  10. Ok merci, des rampes d'origine montée avec rondelles rigide serait suffisant ou il faut des rampes à vis ?
  11. Slt Loic, Non malheureusement je ne connais pas la tension des ressorts....mais bon c'est des Oteva bien costauds qui n'ont que 2500 km donc je ne pense pas qu'il soit "out" et j'en ai passé plusieurs set de ressorts neuf sur ce moteur, sans que rien ne change.... Sinon j'ai un set de tiges CB acier 279 mm ça pourrait allé avec des culbus 1.25 d'origine ? je suppose qu'il faut aussi les monter sur des rampes à vis ?
  12. Bonjour, Dépose des rampes de culbuteurs ce week-end après 1200 km et rebelote, tous les patins sont attaqués....je me remet à douté sur la cote de 14 mm de jeu que j'avais prise entre guides et coupelles en même temps comment j'aurai pu me tromper !? de plus entre un aac FK7 + culbus 1.4 et aac FK65 + culbus 1.25 la levée à sérieusement baissé et les symptômes sont encore là... ni plus, ni moins ! si c'est le cas peut-on "réduire" les guides sur 1 ou 2 mm coté culbuteurs ? Je pense aussi à essayé des 1.25 d'origine, peut-on les monter avec des marteaux d'origine avec des caps sur les soupapes ? Merci.
  13. fuite huile bloc neuf

    Bague en bronze dans la cloche de boite...là ou s'enquille l'axe de ton demarreur....
  14. fuite huile bloc neuf

    Faut déjà voir si c'est de l'huile de boite ? ( ça sent plus fort l'huile de boite), moi je diai que c'est le petit joint torique à l'intérieur du volant moteur....et si tu n'as que quelques gouttes comme cela après avoir roulé, je ne ne déposerais pas le moteur rien que pour cela, j'attendrai la prochaine occasion pour le faire...
×