Aller au contenu

Dirty-pierrot

Membres
  • Compteur de contenus

    537
  • Inscrit(e) le

  • Dernière visite

  • Days Won

    1

Dirty-pierrot est le gagnant du Fevrier 10

Dirty-pierrot a eu le plus de Like sur sa publication !

À propos de Dirty-pierrot

  • Rang
    Membre
  • Date de naissance 18/08/1975

Infos de profil

  • Localisation :
    Echirolles

Converted

  • Mon Nom
    Pierre BERTRAND
  • Localisation :
    Echirolles
  • Mes centres d'intérêts ...
    faire du skate et bricoler "la pétouille"
  • Mon job ...
    technicien equipement
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI
  • Votre (vos) VW
    1302
  • Puissance
    0.0
  • temps 60 foot
    0.000
  • Temps 1/8 Mile (200m.)
    0.000
  • Vitesse 1/8 Mile (200m.)
    0.00
  • Temps 1/4 Mile (400m)
    0.000
  • Vitesse au 1/4 Mile (400m.)
    0.00

Visiteurs récents du profil

977 visualisations du profil
  1. tu peux tenter de reboucher avec un mastic aluminium et de repercer.
  2. Produit ultrasons

    pour neutraliser l'acidité du vinaigre et du jus de citron, il faut plonger les carbus dans de l'eau savonneuse (une grosse dose de produit vaisselle fait très bien l'affaire) puis rinçage à l'eau claire et séchage a l'air comprimé.
  3. a coté de la sortie du réservoir il n'y a pas un bouchon démontable qui permet d'accéder à la crépine ? Il me semble que c'est comme ça sur ma 1302 d'avril 71, je ne me souvient plus comment on y accède mais je suis certain qu'il y a une crépine. Peut-être ton réservoir vient d'une 1302 ou 1303 plus récente.
  4. carbu drla36

    je me fournis là http://www.ebay.fr/itm/DELLORTO-DRLA-PUMP-DIAPHRAGM-/291941794595?hash=item43f9164323 bonne qualité jamais eu de problème
  5. problème DLRA 40

    De rien, par contre c'est pas un peu trop le niveau de cuve à 8mm ? perso je règle plutôt entre 5,5 et 6 mm. bonne route !
  6. problème DLRA 40

    Tu peux tester l’étanchéité du pointeau. En faisant débiter la pompe à essence avec le couvercle démonté tu tiens le flotteur en haut pour voir si l’essence coule ou pas. Et le test de Vince aussi pour voir si tu n’est pas victime du Dellorto drip. J’ai eu le problème une fois l’essence coulait par les trous de progression. bon courage
  7. problème DLRA 40

    Vu le poids qu’il fait je le changerai, pèse le flotteur de l’autre carbu aussi. Je ne suis pas sûr par contre que ça règle to problème mais un flotteur trop lourd ça joue sur le niveau de cuve et donc sur la richesse.
  8. problème DLRA 40

    As tu contrôlé le poids des flotteurs? si la cuve déborde peut-être le flotteur se coince, est-ce que les supports du flotteur ne sont pas tordu?
  9. As t'on le même phénomène de remplissage du cache culbus gauche lorsqu'on installe un carter sec ? Théoriquement non puisque le vilo ne barbote plus dans l'huile. C'est quand même une solution intéressante plus de carter sup qui s'accroche dans les ralentisseurs, pas de risque de déjaugeage et je crois qu'on gagne une poignée de chevaux dans la bataille.
  10. Dellorto 48 drla papillon percé

    Merci pour le conseils je vais persévérer.
  11. Dellorto 48 drla papillon percé

    ok, sur les miens même avec la vis de ralenti desserré le 1er trou est à moitié (environ) découvert. est-ce normal ?
  12. Bonjour, je voudrais savoir pourquoi les papillons des carburateurs 48 drla sont percés d'origine. merci
  13. carburateur dellorto

    65 pour un 1835 ça me paraît excessif. quel est la config' de ton moteur ? son âge ? quels sont les dimensions des autres gicleurs ? tes carbus sont dans quel état ? des fois un kit de joints neufs et un bon nettoyage ne font pas de mal. il faudrait contrôler l'avance à l'allumage, le niveau de cuve, vérifier le poids du flotteurs(10gr) aussi des fois ils prennent du poids en vieillissant ça pétarade dans l'échappement ou c'est des retour de flamme dans les carbus ? un peu de lecture
  14. ok merci pour les réponses, je vais tenter "Autometer conseille une résistance en série de 0.5 watt et 10k ohms sur le fil du signal compte tour."
  15. le compte-tours autogage que j'ai sur mon 1915 affiche 200rpm de plus lorsque les phares sont allumés et il oscille lorsque les clignotants fonctionne. Que puis-je faire pour l'isoler du circuit d'éclairage? merci
×