Aller au contenu

Germain62

Membres
  • Compteur de contenus

    81
  • Inscrit(e) le

  • Dernière visite

  • Days Won

    1

Germain62 est le gagnant du Mars 24

Germain62 a eu le plus de Like sur sa publication !

À propos de Germain62

  • Rang
    Membre

Infos de profil

  • Localisation :
    Lille

Converted

  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON
  • Votre (vos) VW
    Cox 1200 1982

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Oui donc je vais remettre les bons gicleurs Pour le correcteur d'air il me faut un 170w, sur des sites spécialisé rien trouvé et sur ebay je n'ai trouvé que le 170z, quelqu'un connaitrait la différence entre un tube émulsion type z et type w ? Merci
  2. Merci pour ta réponse ! J'ai inspecté le carbu, concernant les gicleurs j'ai : Principal : 117.5 / Ralenti : 65 / Auxiliaire : 55 / Correcteur d'air : 125z Alors que d'origine c'est normalement : Principal : 112.5 / Ralenti : 47.5 / Auxiliaire : 40 / Correcteur d'air : 170w Je pense qu'ils ont augmenté celui du ralenti pour ne pas avoir de trous à bas régime
  3. Ha d'accord et bien le carbu avait du jeu quand je l'ai reçu préréglé...
  4. Je crois que ce carbu doit avoir le papillon complètement fermé au ralenti car il a justement la vis de by-pass d'air pour le ralenti. Donc le ralenti ne se règle qu'avec les vis. C'est pour ça qu'il doit y avoir un jeu au niveau des cames de starter lorsque celui ci n'est pas enclenché.
  5. Je l'ai passé au nettoyant frein ça n'a rien fait et j'ai bien lu le sujet sur le forum http://www.flat4ever.com/forums/topic/55793-soupape-daération-sur-filtre-à-air/ Merci pour l'aide que tu m'as apporté Sinon concernant les gicleurs je vais en commander d'autres parce que là je consomme vraiment trop. J'ai tenter de régler le carbu qui était "préréglé" : 2 tours à chaque vis. En vissant la vis de richesse de ralenti il a commencé à tourner beaucoup plus vite pour atteindre un ralenti normal (il etait trop bas avant). Donc il était réglé beaucoup trop riche. Au final je suis ouvert à 0,5 tour en richesse et en vissant à fond le moteur ne s'arrête même pas...
  6. J'ai trouvé une panne sur mon filtre à air papier d'origine. Le clapet pour aspirer l'air au niveau des cylindres ne fonctionne pas. C'est à cause de la vanne située dans le filtre à air. Je l'ai shunté en branchant directement la capsule à dépression du clapet de filtre à air sur le carbu et là elle se ferme. J'ai bouché les trous en attendant. Au moins il aspire de l'air chaud. Mais s'il aspire de l'air chaud sur un grand trajet ça fait quoi ?
  7. Le fait d'aspirer de l'air chaud ne permet pas uniquement de consommer moins quand il fait froid ? Il fait 20 degrés...
  8. Hello, Filtre à air papier dans le boitier d'origine, durite de clapet sélection air frais/air chaud bien branchée sur le carbu en façade, et conduit d'air chaud en provenance des tôles moteur également. Les réchauffages de pipe sont chauds et pas bouchés (dépose moteur avec vérification des réchauffages de pipes récent) Ce matin pas de soucis avec l'ancien carbu c'est avec le nouveau que ça fait cela. Pas de rapport possible avec la taille des gicleurs ? Ok merci pour la photo
  9. Bonjour J'ai un moteur 1200 D de 1982 et un allumeur 205L reconditionné. Concernant le carbu, un 30pict3 525-4, malgré un remplacement des joints, nettoyage (certes pas aux ultrasons) et un changement des bagues et réglage complet, la cox avait toujours de grosses hésitations à la reprise tant que je n'accélérais pas franchement. J'ai donc acheté un carbu 30pict3 525-3 reconditionné chez Mecatechnic. Sur le site il est indiqué " montage d'origine sur 1600 B en 1969 " (alors que le 525-3 est arrivé plus tardivement...et que pour le moteur 1600 c'est un carbu 34pict... 'fin bref !) Déballage du carbu, je regarde les gicleurs sous le boitier de starter : solex 91-65 sur le devant et 91-55 vers l'arrière. Dans la RTA il est écrit que pour le carbu 30pict3 525 sur cox 1200 comme gicleur principal un 112.5, gicleur de ralenti 47.5, gicleur d'air de ralenti 150, gicleur auxiliaire 40. Donc je pense ne pas du tout avoir les bon gicleurs. En roulant je n'ai plus d'hésitations, une bonne accélération, comme une voiture normale sauf qu'elle pue l'essence😐 Et surtout, le carbu est froid et plein de gouttelettes d'eau, le haut de la pipe d'admission aussi (pas le bas car mon réchauffage fonctionne) Mon ancien carbu ne givrait pas... Pourriez vous me dire comment s'appelle les gicleurs et à quel endroit se trouvent-il ? (je ne connais pas le rôle des deux gicleurs sous le boitier starter) Merci !
  10. Je voulais simplement vous présenter le kit d'allumage transistorisé Velleman. C'est un petit kit avec circuit imprimé et les composants. Si vous souhaitez supprimer votre condensateur, bricoler un peu (fer à souder) et ne pas payer cher, il est fait pour vous ! Il est vendu entre 15 et 20€. Il peut être monté sur véhicule en 6V ou 12V, il faut pour cela souder des résistances différentes suivant le voltage choisi, tout est expliqué en français sur la notice et les résistances pour chacune des configuration sont fournies ! il ne manque que les câbles en minimum 1mm2 et des cosses. Je l'ai placé dans une boite pour le protéger. Attention le radiateur ne doit pas être enfermé/couvert et ne doit pas être en contact avec la masse. J'ai donc fait un trou dans la boite pour que le transistor sorte un peu afin de pouvoir fixer le radiateur en dehors. J'ai placé le module sur l'équerre de capot moteur. J'avais avant ça acheté un module GrandLaurent qui a grillé. Ma cox ne voulait pas démarrer après montage. Mes branchements étaient bons et le SAV n'a rien voulu savoir. Je reste certain que leur module avait un soucis. Malheureusement ils n'ont pas l'air de les tester avant expédition. Le kit Velleman fonctionne parfaitement, démarrage au 1/4, par de ratés etc et pas d'usure des vis sauf du patin si vous avez des vis platinées récente "made in je sais pas où"... et l'allumeur pas bien graissé ! il va de soit que votre moteur doit être intégralement réglé comme il se doit, le module n'est pas une solution miracle si vous avez des soucis moteur. La boite : le module une fois assemblé : Dans sa boite et fixé sur l'équerre de capot pour qu'il soit bien ventilé :
  11. Le remplacement de l'allumeur a réglé le problème ! merci pour vos réponses.
  12. J'ai à la borne négative de la bobine moteur arrêté contact mis soit 11,5V soit 0,15V. Est il normal d'avoir 0,15V et non pas 0V tout rond ? Je n'ai trouvé l'info nulpart Merci !
  13. Merci, je croiserai les doigts en le montant lol... Bonne soirée aussi
  14. J'ai déjà acheté l'allumeur
×