mat912

Membres
  • Compteur de contenus

    17
  • Inscrit(e) le

  • Dernière visite

À propos de mat912

  • Rang
    Membre
  • Date de naissance 06/06/1986

Profile Information

  • Gender
    Male
  • Location
    17

Converted

  • Newsletter F4E
    NON
  1. Oui seb Ils étaient connectés a ce moment pour me rendre compte a quelle pression mes pointeaux n'étaient plus étanches ... mais il y avait déjà de l'essence dans lhuile justement...c'était le but du contrôle de la pression carburant ... je viens de commander une pompe facet carrée corps en alu... qu'en pensez-vous vous? bien entendu je compte virer mon régulateur car ca fait un peu quincaillerie... je ferai une vidange avec de lhuile neuve au niveau et je refais un contrôle de co...
  2. Le régulateur est un modèle réglable avec une sorte de molette qu'on tourne et lorsqu'il est réglé au mini je suis à 0.3-0.4 bar et lorsque je le met au maxi, la pression monte jusqu'à 2 bars environ... bien sûr il était déjà réglé au minimum ... voici le régulateur dont je dispose mais je ne sais pas s'il deconne pas...
  3. Merci pour vos réponses ... a loic donc a priori ça ne sera pas un problème de carbu? a seb le reniflard est directement raccordé à la boîte de dégazage.. Petit détail qui a peu être son importance.. lorsque les cuves de carbu sont pleines et que j'accélère brièvement avec la tringlerie directement moteur à l'arrêt, quelques secondes après j'entends comme un bruit de succion comme si quelque chose était bouché!! Des idées? concernant lessence dans lhuile faut que je vidange de nouveau car pour amorcer le circuit d'huile après la demontage du bas-moteur j'avais tiré sur le démarreur une bonne trentaine de secondes...peu être a ce moment là de l'essence aurait couler à travers le haut moteur? et lorsque jai relevé les compressions les cuves de carbu étaient pleines donc en accélérant tout est passé dans le bas moteur... a travers les segments je pense je ne vois pas autre chose finalement... sur un flat, est ce que le fait d'être moteur froid avec un niveau d'huile largement au dessus du maxi pourrait faire grimper mon co? Ou alors il ne reste plus qu'un problème de segments gommés? Le moteur n'a même pas 20 kms et un rodage d'arbre à cames à son actif!!! qu'en pensez vous? merci d'avance
  4. Salut à tous merci pour vos réponses... la synchro a été faite visuellement avec quelques outils barbares (cales ,etc...) pour vérifier l'ouverture simultanée des papillons mais pas avec un depressiometre !! Et vis de ralenti vissées simultanément pour obtenir un ralenti de 900 tour/min au ralenti.. jai pu voir qu'il y avait des vis by pass , pourraient elles avoir un lien avec mon soucis? quant à mon niveau de cuve, si je le redescend (14-15 mm du joint), Ca pourrait être une solution pour être plus pauvre non? car mis à part le bruit de veau à l'admission ça avance à rien depuis que j'ai agrandi mes buses...j'ai l'impression d'avoir perdu tout le couple que j'avais en 28...ne serait-ce pas à cause d'elles? Les gicleurs principaux ne seraient pas trop grands? merci d'avance
  5. Quand je les visse ou dévisse
  6. Salut à tous pour les flotteurs je les ai pesés ils font 11g car je n'ai qu'une balance au gr près pour le faire.. pas de bruit de liquide en les secouant... pour faire monter autant mon co, Ca ne pourrait pas être juste un probleme de réglage ? Pour l'instant pas de réelle synchro faite et 1.5 tour sur mes richesse mais quand je les bosse ou dévisse il n'y a aucune variation du régime moteur!! Normal? merci d'avance
  7. Petite précision.. En refaisant mes niveaux de cuve j'ai pu voir que le flotteur du carbu des cyl.1-2 était usé (plastique rongé mais il est étanche.. je lai testé dans une bassine de flotte...
  8. J'ai 0.3 bar et j'ai essayé de tourner mon régulateur pour voir s'il fonctionnait et c'est le cas car la pression monte jusqu'à 2 bars et on entend bien les pointeaux claquer... jai également vérifié sous pression d'essence qu'il n'y avait pas d'écoulement d'essence dans le carbu du carbu moteur à l'arrêt et c'est ok de ce point de vue aussi... je pense avoir fait le tour... merci encore Loic...
  9. Petit détail, la prise de compressions a été réalisée moteur froid..
  10. Salut à tous, quelques nouvelles concernant le soucis rencontré... Le bruit était en fait ma turbine qui tapait le carter de ventilation du à l'utilisation d'un arrache 2 branches utilisé pour extraire la noix sur laquelle se fixe la turbine .. Bref j'ai réussi à la redresser.. Je continue les contrôles en déposant les bougies, je me suis apercu que je roulais vraiment très riche bougies sèches mais noires de chez noires.. je ne suspecte pas un problème d'allumage.. poutant 8% de co en ralenti accéléré!! Ensuite en tirant ma jauge à huile, j'ai pu voir que le niveau était monté d'environ 5 mm au dessus du maxi et que l'huile sent l'essence!! Ni une ni deux, j'ai relevé les compressions avec des résultats plutôt concluants de 8 bars sur chacun des 4 cylindres.. Pouvez-vous venir à mon secours please!!! merci d'avance
  11. ok merci encore pour toutes ces infos Loic.. Des nouvelles de mon coté, je suis allé faire une balade et en revenant le moteur a calé avec de l'essence plein le filtre à air sur le cylindre 1 et depuis gros bruit strident comme un bruit de pignon qui a du jeu ou quelque chose qui gratte.. Des idées avant le redémontage? J’espère que je n'ai pas tout pété!!
  12. Slt à tous merci Loic pour les valeurs de réglage de niveau de cuve ... je viens de les faire et j'ai également passé mes buses de 28 en 32 au tour... avec 55 ralenti gicleur principal 135 et air 180... le rodage de l'aac a été fait allumeur calé à 10 degrés a 1000 tr/min .. je sors du ct et elle est recalée pour un taux de co de 8 au lieu de 4.5!!! La seule chose que je n'ai pas encore fait c'est de contrôler la pression d'essence.. des idées ??? merci d'avance
  13. D'ailleurs une petite idée concernant la valeur du niveau de cuve? À faire je pense avec le joint du couvercle de cuve? merci
  14. Ok impeccable pour les boîtiers de chauffage... la difficulté va être de trouver un silencieux s'adaptant sur les brides des boîtiers de chauffe?? des idées ? merci encore Loïc
  15. Merci Loic pour toutes ces infos.. Concernant les réglages carbu jai tout ce qu'il faut je vais réaléser mes buses de 28.. pour l'arbre à cames c'est ok mais c'est déjà mieux que l'origine? et le rv je vais faire en sorte d'y être.. par contre l'échappement mis à part les j tubes csp qu'est il possible de faire? Car les prix sont prohibitifs!! Jsuis déçu car je pensais pouvoir garder mes boîtes de chauffe pour le confort... mes soupapes ont été rodées pour l'étanchéité tout est en ordre ( pas de puits de bougie fissuré ou de jeu dans siège ou guide) Dans l'attente de vos réponses merci à tous