Aller au contenu
  • Annonces

    • Pleviez

      Reportage Bourse aux Pièces de Soustons   18/11/2017

      Plus de 120 photos de la 14eme Bourse aux Pièces du Wild VW Landes sont en ligne dans les galeries photos ! Suivez le guide en cliquant ci-dessous :  

Mysfit

Membres
  • Compteur de contenus

    80
  • Inscrit(e) le

  • Dernière visite

  • Days Won

    1

Mysfit est le gagnant du Octobre 21

Mysfit a eu le plus de Like sur sa publication !

À propos de Mysfit

  • Rang
    Membre

Infos de profil

  • Gender
    Male
  • Localisation :
    31-Haute Garonne
  • Intérêts
    Sport,VW, moto, info ,brico

Converted

  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI
  • Votre (vos) VW
    Cox

Visiteurs récents du profil

404 visualisations du profil
  1. Je dois rebaguer mon 28 , j'avais trouvé des bagues laitonset un alésoir pour presque rien sur la bay....
  2. Bonjour, pour ma cox , je suis a la recherche d'un carrossier peintre (sérieux bien entendu) sur la région Toulousaine Merci d'avance
  3. Bonjour, Quelle peinture extérieure utilisez vous sur vos réservoirs pré 67 résistante a l'essence ? Peinture à base d'epoxy ? Merci,
  4. Cable 6mm2

    Tu trouveras aussi chez tous les accessoiristes camping car en ligne ou pas loin de chez toi, sur la bay aussi...........
  5. up !! 21 vues et pas une seule piste ?!!
  6. Bonjour a tous, J'ai une fuite d'essence au niveau de l'axe papillon de mon carbu 28 pict 2.Surement les bagues HS or on ne trouve que des bagues pour 30/31/34! Apparemment il n'est pas possible de les adapter! Vrai?Faux? Je ne dois pas être le premier a qui cela arrive donc a part changer de carbu (ouais bof) que faire ? Je pensais utiliser du tube cuivre 8/10mm pour les fabriquer... Qui a une meilleure astuce? Merci
  7. Pb allumage

    Demarrage ok apres achat rupteurs+condo par contre fuite du carbu au niveau de l'axe du papillon. J'ai vu qu'il était possible de le rebaguer....
  8. Fuite carbu "axe papillon"

    Je déterre le post car l'axe de mon 28 pict 2 pisse du côté des 2 écrous.Est ce que depuis 2012 des bagues sont disponibles chez certains revendeurs ?? Merci
  9. Pb allumage

    Un coup je lis la soupape d'echappement du cyl #3 (celle placée le plus vers l'avant) qui doit être juste en position de fermeture et un coup les soupapes du cylindre 3 qui doivent être en basculent (donc soupapes admission et échappement entre-ouvertes) alors on regarde une ou les deux même si au final la position du doigt ne doit pas changé beaucoup non?
  10. Pb allumage

    Ok je n'ai jamais fait pas cette manip surement lors du passage au 1776 la bride avait été démonté par la personne qui m'avait assemblé le 1776 mais peu importe.. Je voudrais qu'elle démarre dans le week end mais que faire de plus ???
  11. Pb allumage

    Enfin je progresse... Merci fonfon avant de lire ton post j'ai récalé mon avance apres avoir comme indiqué décalé d'un 1/4 de tour les fils sur la tête de delco mais elle ne démarre toujours pas ...J'ai pourtant versé un peu d'essence dans le carbu et la pompe a essence est alimentée en circuit court avec un fond de bouteille rempli d'essence et j'ai utilisé une autre bobine mais elle ne démarre toujours !!! De par la position du doigt d'allumeur mes câbles HT sont câblés comme suit ce n'est pas le 009 mais une photo modifiée pour illustrer mes propos Et non comme à l'origine Des pistes d'investigations? Au passage comment mon allumeur peut être décalé alors que le bloc n'a jamais été ouvert ?C'est sur que ca me gêne mais avant de le remettre dans sa position d'origine je voudrais qu'elle démarre enfin.... D'ailleurs dans un post tu indiquais un lien mort sur ton blog expliquant la manip. Tu l'aurais déplacé?? Je sais que le 009 n'est pas le plus adapté (je préfère ne pas déshabiller l'un pour habiller l'autre vu le prix d'un condo+vis) pour mon 28 pict 2 à depression mais je veux juste la faire démarrer en attendant de recevoir mon condo puis refaire les freins...etc mais une chose apres l'autre...
  12. Bonjour, Je cherche a redémarrer désespérément mon 1200.Après un problème de démarreur résolut je suis confronté a un problème d'allumage. Malgré ma lecture sur le sujet ici et là je n'arrive toujours pas a démarrer ma cox. Entre autre: http://www.flat4ever.com/lallumage-comprendre-et-regler/ Pour résumer: Faisceau électrique neuf d'origine allemande 4 bougies NGK neuves réglées a 0,7 Pompe a essence OK Résistance bobine : 3,5 Ohms ---->OK ma deuxième bobine issue d'un 1600 donne 3,8 Ohms Après avoir essayé mon allumer d'origine sur lequel je n'avais pas d’étincelles aux bougies (commande condo+vis platinées) j'ai monté mon 009 quasi neuf calé à 10° pmh. Etincelles ok mais toujours pas de démarrages J'ai décidé de tomber le cache culbu gauche et de fermer la soupape d'echappement du cyl #3 en tournant le vilo dans le sens de fonctionnement. Ici dans sa position fermée. Et l'arbre d'allumeur est dans cette position: Et ma poulie: Mon allumeur serait il décalé d'un 1/4 de tours ?? Mon moteur est stock et n'a jamais été ouvert... Si oui comment le remettre comme il doit être? Donc vu la position de mon doigt d'allumeur je câble donc le fil HT du cyl #1 sur ma tête de delco (ce qui correspond a la position 4 sur un ordre 1/4/3/2) et je décale d'une position toutes mes connections sur la tête de delco puis je me remet a 10° pmh sur la poulie et je regle mon avance a la lampe témoin et ça démarre ou je dois intervenir sur la position de l'allumeur avant tout réglage ?? Merci de m'éclairer car je suis un peu perdu
×