Aller au contenu

rxmen04

Membres
  • Compteur de contenus

    85
  • Inscrit(e) le

  • Dernière visite

À propos de rxmen04

  • Rang
    Membre

Infos de profil

  • Localisation :
    04

Converted

  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI
  • Votre (vos) VW
    cox 1974 combi 73

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. ok merci j'utilise de la durite 12.7mm intérieur donc ok et finalement le radiateur va être fixer juste devant la traverse arrière du cric en l'inclinant légèrement vers le bas
  2. bonjour je dois monter un radiateur d'huile additionnel sur mon combi t2 moteur 2020 et je souhaiterais savoir si je peux le mettre a l'avant .Ma question concerne en fait la distance max entre ce radiateur et la pompe a huile (gros débit) Cela est il possible ou faut il raccourcir cette distance? merci
  3. bonjour quelle sont les cotes minis des portée de roulement des bras de suspension ? J' ai bien quelques 1/100d'usure sur les portées (et pas sur tout le tour) mais cela pourrait il expliqué ce gros claquement? merci
  4. bonjour oui disque a l'avant le claquement a l'air enorme pour seulement des plaquettes mais je vais quand même vérifier merci
  5. bonjour voila j'ai un gros claquement dans mon train avant (a routules) quand je passe sur une bosse ou dans un trou et ce a droite et a gauche sur cric roue en l'air pas de jeu ou que ce soit mais comme tout est sous tension c'est pas facile de contrôler rotules neuves ,amortisseurs neuf probleme de roulement dans le tav? est ce que les kits urethane sont mieux que des roulement et bague ou non? merci
  6. Ok merci Loïc je vais laisser tel quel et chercher mes problème de détonation
  7. Ok merci je vais commander 2 gicleurs en 120 Je me pose quand même une question :si sur mon 2020 je tourne bien en 55 et 120 sur quelles bases partir sur mon 1600 engle110 ? À propos de mes détonations j ai toujours pas trouvé de solution, j ai réglé riche puis pauvre puis normal avec différentes avancés toujours pareil au ralenti des detonations et à l' arrêt un gros boum.Demain j enlève la bande isolante du collecteur et je verrais bien
  8. j'ai oublié de dire j'ai de la bande thermique sur une partie du 4/1
  9. un retour montage gicleur en 130 ok réglage culbu ok pas de prise d'air admission pour l’échappement je suis pas sur : la jonction 4/1 silencieux aux niveaux des brides il y a deux pieces triangulaire et conique pour pouvoir orienter le silencieux dans plusieurs positions et entre les brides et les pièces pas de joints??? EST CE NORMAL ?? essai tout vas bien mis a part une détonation a l’arrêt du moteur et quelques petites détonations au ralenti j'essaye avec des gicleurs en 55 ,réglage richesse et c'est pareil Je vais essayer un autre allumeur pour être sur
  10. merci je vais repasser en 130 ,verifier mes soupapes est ce que le fait de repasser en 55 peut etre intéressant aussi pour la richesse je vais recommencer
  11. bonjour j'ai remis les buses en 28 gicleurs en 60 et 135 fonctionnement très fluide sans AUCUN trous (peut être un léger manque de puissance en haut mais vraiment plus aucun trous Par contre j'ai toujours des détonation a l’échappement au ralenti et quand je coupe le contact un tres gros coup de fusil J'ai essayé plusieurs avance (de 10 a 16) et toujours pareil Cela pourrait il venir d'une prise d'air échappement (admission ok) merci de m'aiguiller un peu
  12. bon alors voila le servo frein est dans un état pitoyable; j'ai commencé par aspiré par la prise dépression et la aucune résistance : pas bon je le démonte et heureusement , il est détruit a l’intérieur , j'ai des morceau de ressort ,des morceaux de plastique et facilement 1/2 litre de loockeed et de l'eau donc commande d'un servo tout neuf une question a quoi sert la tuyau qui part de devant le soufflet de la tige de poussée ; ce tuyau part dans un longeron et j'ai pas voulu tiré dessus ; est ce juste une mise a l'air? merci
  13. alors force de freinage (déséquilibre) :avg 119 avd 106 (11%) -- arg 56 ard 57 (2%)------ ok force de freinage (efficacité) : avg 123 avd 102 arg 52 ard 64 et le taux d'efficacité globale doit etre superieur ou egal a 50% et moi il est de 23% frein de stationnement ok 20% le mini devant etre a 18%voila en general l'aquilibre est ok mais pas d'efficacité
  14. alors je sort du CT avec contre visite :manque d'efficacité globale (manque de puissance) que dois faire: maitre cylindre neuf , garnitures ar neuves, plaquettes neuves lookeed neuf la pédale n'est pas l'air spongieuse ou elastique ??? MERCI
×