christouf82

Membres
  • Compteur de contenus

    5
  • Inscrit(e) le

  • Dernière visite

À propos de christouf82

  • Rang
    Membre
  • Date de naissance
  1. Bonjour à tous, Quelqu'un a connaissance d'une caravane déjà créé pour la bourse de Valence le 19 février? Autrement pour ceux qui veulent suivre je pars de St raphael donc sur le trajet on peux récupérer du monde pour faire le trajet ensemble, c'est toujours plus sympa. L'heure de départ reste à définir encore.
  2. Appel de phare manuel, mdr. C'était pour dire que j'ai fait plusieurs rappels feux de croisement et plein phare. Pour la précision c'est un modèle de novembre 64, les 1er modèle petit montant. Pour faire simple c'est une 65 😉
  3. Bon voila après avoir vérifié la connectique au niveau de mon neiman je teste une nouvelle fois de démarrer la cox, toujours rien.... Je mets en route les phares et je fais des appels de phares juste pour tester si ça fonctionne ne sachant plus trop quoi faire!!! J'entends bien le relais claquer a chaque action. Nickel les feux fonctionnent. J’éteins tout et tourne la clef pour actionner le démarreur et la miracle, vroooommmmm!!!!!!!!! A n'y rien comprendre
  4. Seulement le voyant d'huile s'allume, effectivement si le voyant de charge est le vert il n'est pas allumé lors de la mise contact. je vais vérifier tous ça et je vous tiens au courant de la suite. Merci 😉
  5. Bonjour a tous, j'ai un petit soucis, après avoir démonté mon compteur ayant un bruit suspect j'ai fait un essai de démarrage de la cox pour vérifier qu'après l'absence du compteur le moteur se lance... Aucun problème après un essai le moteur tourne. Je coupe le contact, je ferme le capot et je monte dans la voiture pour partir. A ce moment la quand je tourne la clé de contact plus rien!!!! Après avoir vérifié les fusibles du porte fusible et remonté le compteur toujours rien!!!! J'entends le clic du contact, le voyant d'huile s'allume mais rien le démarreur ne se lance pas! Auriez vous une idée d’où cela peu venir? Merci