Max-de-Rouen

Membres
  • Compteur de contenus

    71
  • Inscrit(e) le

  • Dernière visite

À propos de Max-de-Rouen

  • Rang
    Membre

Converted

  • Newsletter F4E
    OUI

Visiteurs récents du profil

443 visualisations du profil
  1. Bonjour à tous, suite à la repose de mon moteur par un mécano je m'aperçois que la tôle derrière le moteur a un jour important et parait mal mise. Comment doit'elle être placée, j'ai l'impression que l'idéal serai qu'elle soit coincé la boite et le moteur ? ou si quelqu'un a des photos de comment elle doit être placée Merci a ceux qui pourrons m'éclairer
  2. Je précise c'est pour une 1300
  3. Bonjour à tous, je suis à la recherche d'une tow bar pour ce week-end soit à louer ou à l'achat je suis dans le secteur de Louviers , Val de reuil merci d'avance
  4. Bonjour à tous, je voulais savoir si il était utile de mettre les cales qui m’ont étaient fourni avec mes vis pied d'éléphant de chez cb perf ? Mes culbu sont en 1:1, tige origine et aac cb 2239 Merci d'avance Max
  5. Donc nono14, si je comprends bien tu mets uniquement 0,2 mm de jeu pour l'ensemble spacer et culbus d'admission
  6. Bonjour à tous, j'aurai besoin de quelques conseils pour le réglage de mes culbuteurs, surtout ceux de l'admission car ma rampe possède un centre flottant et je ne sais donc pas quel jeu mettre vu que le centre bouge.( je possède les rondelles pour caler le tout bien-sûr ), les cotes indiquées vous parraissent' elles correct merci d'avance Max
  7. Malheureusement ematoic, le moteur est encore posé sur l'établi et n'a pas pas était déplacé, j'ai vraiment du merder en forçant avec ma clef (qui est assez longue), 2 tiges de culbu légérement tordu qui ont du coup touché les tubes, donc je pense que c'est vraiment que le fait d'avoir fait un réglage foireux des rampes et culbu (si ça se trouve la soupape a touché le piston) j'espère vraiment que ça n'a rien endommagé de plus que les 2 tiges,
  8. Merci à tout les 2 pour vos conseil, je crois avoir trouver mon erreur je n'avait pas mis les cales sous les rampes de culbu donc ma géométrie était foireuse, de fait en forçant la tige s'est tordue venant toucher le tube qui lui aussi en a pris un coup, j'espère juste que l'aac et les poussoirs n'ont rien
  9. Bonsoir, suite au remontage de mon moteur j'ai dû mal placer les culbuteurs ayant tourné la poulie avec une clef j'ai un peu forcé , résultat 2 tiges et 2 tubes enveloppe torduent, je voulais savoir hormis ces désagréemnt y'a t'il un risque d'avoir abimé l'aac et les poussoirs en forçant ? merci
  10. Merci ematoic, après la vidange pas de soucis pour rester en 15w40
  11. Très bien je vais en effet prendre de la 15w40, ce devrait le faire. En tout cas merci pour vos avis Max
  12. Ok, donc pas besoin d'huile minéral dans un premier temps
  13. Merci Loïc pour la réponse rapide, j'était à 2 doigts de ne pas le mettre croyant que ça ne servait pas pour tout les moteurs .
  14. Bonjour, je pense que le sujet à du être souvent traité mais je voulais savoir quelle huile pour un premier démarrage après réfection complète du moteur (un 1641cc s/a) Merci
  15. Bonjour, quelqu'un pourrait'il me renseigner sur l'utilité de ce circlips qui était vendu avec ma poulie alu scat est ce utile de l'installer et à quel endroit ? Merci