Aller au contenu

Bolo

Membres
  • Compteur de contenus

    91
  • Inscrit(e) le

  • Dernière visite

  • Days Won

    1

Bolo est le gagnant du Mars 1 2016

Bolo a eu le plus de Like sur sa publication !

À propos de Bolo

  • Rang
    Membre
  • Date de naissance 30/04/1987

Profile Information

  • Gender
    Male
  • Location
    Bruxelles

Converted

  • Newsletter F4E
    NON
  • Puissance
    0.0
  • temps 60 foot
    0.000
  • Temps 1/8 Mile (200m.)
    0.000
  • Vitesse 1/8 Mile (200m.)
    0.00
  • Temps 1/4 Mile (400m)
    0.000
  • Vitesse au 1/4 Mile (400m.)
    0.00

Visiteurs récents du profil

647 visualisations du profil
  1. j'ai remis le moteur en place hier car je ne peux pas me permettre de laisser la voiture immobilisée... percer en m10 me parait juste voir même risqué... en m8 ce qui pose problème c'est plutot de faire le manchon c'est très juste niveau matière... ou alor un boulon laiton en m9 si cela existe? j'ai trouvé des inserts m8-m6 pour voiture télécommandées c'est peut être une solution... mon bricolage avec double écrous semble être étanche pour le moment... on vas y réfléchir et s'y pencher lors de la prochaine dépose moteur... merci de tes réponses en tout cas !
  2. j'ai déja remplacé le goujon par un boulon classique + rondelle autoblocante à la dernière vidange (une vrai galère mais j'ai réussi) j'ai fendu le boulon pour pouvoir le maintenir avec un tournevis plat. le manchon me parait super compliqué à réaliser... :-s je trouve difficilement des inserts m8-m6... une bonne adresse? l'ennuis c'est que l'huile passe par le trous et fini par se faufiler dans le filet... et donc j'ai une légère fuite en permanence... hier soir j'ai penser à une solution qui pourrait dépanner en attendant mieux: sous la plaque de vidange placer joint-ecrou-joint-ecrous borgne. de cette façon je devrais pouvoir serrer éfficacement et stopper la fuite grâce au deuxième écrou borgne... ça reste un bricolage mais ça pourrait marcher...
  3. Bonjour, je viens demander conseil concernant un gros soucis de goujons de plaque de vidange... depuis la première vidange après l'achat j'avais remarqué un goujon traversant, dans un trou plus large que les autres... une réparation ratée? quoi qu'il en soit depuis plus d'un ans et deux vidanges impossible d'avoir une plaque étanche au niveau de ce goujon... je me décide donc à le réparer proprement... je mesure le diametre du trou de ...8mm donc trop pour tarauder en m8... j'ai commander des goujons de réparation m8 -> m6 et je me suis fais prêté un kit helicoil... seulement voila c'est en faite le goujon qui maintien le tube d'aspiration... aie si je place helicoil et goujon de réparation plus rien ne tiens le tube d'aspiration... alor que faire? placer un insert m10->m6 ? ça me parait trop gros... le trous de 10 va déborder de la plaque voir dans l'ouverture centrale... même désserré le tube semble ne pas bouger d'un poil, c'est trop risqué de ne pas le fixer à cet endroit? merci d'avance pour votre aide ... Pol.
  4. aucun déséquilibre la voiture se comporte très bien... je posais la question plutôt pour savoir si cela apporterai encore un gain de confort? j'hésite pour l'arrière car j'ai une monte de pneus assez grande + décrantage donc peur que ça vienne toucher dès que la voiture est un peu chargée... sinon oui on as fait le tour je pense qu'on peut en conclure que les amortisseurs court ou plus dur n'ont aucune utilité sur un droppage léger (saw ou fusées décalées) mis à par piste ou compétition ...
  5. Pour ma part je ne peux que conseiller le relais, c'est très simple à installer, veille juste juste à soigner les connections et à utiliser des cosses "quivontbien". Changer le neimann est une toute autre affaire... je ne sais pas pour les combis, mais si c'est comme les repros pour cox, garde celui d'origine ! vérifie bien tous les branchements du neimann en lui même si ce n'est pas fait... (je sais sur un bus c'est plus chi**... ) il y a de fortes chances que ce soit du à une cosse oxydée, un cable à moitié coupé ou autre... le peu de contact restant joue le rôle de résistance et non plus de conducteur... d'oú la perte de puissance... (si je ne me gourre pas) j'ai été confronté à 4 ou 5 pannes de démarreur sur plusieurs cox, c'était à chaque fois un problème de connection.
  6. Petit retour de ma part, dans un autre post sur les amortisseurs quelqu'un faisait remarquer le prix assez bas des monroe sur les "grands" site de pièces auto, j'ai donc craquer pour 30 euro pièces on peux se permettre un essai... en démontant et en les comparants avec les KYB gris déjà la il n'y a pas photo, à la main la différence de dureté est énorme, de plus les KYB reviennent d'eux mêmes en position haute quant au monroe ils restent dans la position "donnée". déjà là on s'en doute, sur la route la différence est également sensible... de plus toujours pas de frottement des roues dans les ailes, même chargé, avec le plein. y'a pas photo les monroe vont rester sur la voiture... mais serait-il utile de passer en monroe à l'arrière aussi?
  7. Petit Up pour ceux qui doivent acheter une poulie neuve; Je suis finalement passé chez un spécialiste de la région qui à bien confirmé les problèmes cités plus haut, il avait pour moi de stock non pas une poulie alu, mais une poulie type origine d'une marque au nom du forum pour ne pas la cité (les seules de bonne qualité d'après lui) effectivement, ça tourne rond sans rien toucher.... et pour un prix tres correcte... donc une autre alternative à la poulie alu type billet...
  8. J'ai une paire d'origine sous la main je monterai à l'occasion pour faire le test... mais il sont un peu fatigués il me semble donc pas dis que ce soit très probant... je suis intéressé par les retours, on semble avoir la même config.
  9. même montage chez moi et ± même hauteur à vue de nez -> sway a way et KYB gris... oui c'est très dur... j'ai hésité aussi à passer sur fusées décalées et amorto normale... mais après avoir essayé celle d'un ami dans cette config j'ai renoncé, plus confortable, mais trop mou je trouve l'avant vient très vite à taper par terre... avec cette config je protègerai le train avant, voir même le nez de l'auto.... je pensais que l'idéal serai fusées décalées et amortisseurs "dur"... mais je pense surtout qu'on a pas trop le choix, plus on descend, plus il faut durcir...
  10. sur le bus j'ai ±5mm entre carter et poulie de vilo, j'en profite pour regarder l'alignement et il n'a pas l'air parfait non plus... je dirai 5mm de décalage, poulie d'alternateur trop en arriere donc à l'inverse de ton décalage... la flasque de turbine est identique à la tienne...
  11. L'embouti de la flasque est dans le "bon" sens pour toi donc, j'avais en tête un embouti dans l'autre sens, vers l'intérieur de la turbine. il y en aurait donc au moins 3 types différents? je peux regarder sur le bus au boulot qui est en 1600 SA avec alternateur... en tous cas 1 cm ça me parait important pour récupérer avec des rondelles de calage... tu as déjà retiré ta poulie de vilo pour jeter un coup d'oeil derrière? c'est plus chi*nt que l'alternateur, mais on ne sais jamais...
  12. pas de soucis la question est pertinente... j'imagine que oui vu que les shop ne proposent qu'un modéle.. ton soucis de décalage ne viendrai pas plutôt de la tôle ronde au niveau de la turbine? ces tôles sont différentes d'un moteur à l'autre, soit plate soit emboutie.. Je pense (les experts confirmeront) ; Turbine dog house > tole plate turbine simple > tole emboutie après si la dynamo à été changée par un alternateur le soucis vient peut-être de là également...
  13. ça n'a pourtant pas l'air systématique... mon ancienne poulie est une chromée donc pas d'origine, elle tournait pourtant beaucoup plus rond.... quoi qu'il en soit je vais m'offrir une billet.
  14. merci de ta réponse, ce n'est donc pas étonnant de se retrouver avec un voile pareil sur une poulie neuve ?... "Q+" qui plus est J'ai réglé le soucis provisoirement en glissant une rondelle derrière la poulie... mais l'appuis n'est pas idéal vu qu'elle n'as pas la portée arrondie qui vient se glisser dans la poulie... je vais craquer pour une billet alor
  15. Suite à une casse de roulement sur ma dynamo j'ai changé de poulie... l'ancienne à pris un fameux coup dans l'aile, bloquage de la dynamo et grosse surchauffe...et je souhaitais de toute façon changer pour une noir (poulie type origine mais chromée). la nouvelle est arrivée bien emballée mais voilée... au ralentit ça bouge beaucoup et ca frotte le corps de ma dynamo (1300 en 12v). j'avais déja lu quelque part que les poulies de repro laissait à désirer mais a ce point là . je suis tombé sur un mauvais numéros? de là a frotter sur le corps ... l'ancienne passe très près mais ne touche rien... je pense passer a une poulie alu type billet histoire que ça tourne bien rond...ras coté qualité sur ce type de poulie?
×