Aller au contenu

eddy89

Membres
  • Compteur de contenus

    90
  • Inscrit(e) le

  • Dernière visite

À propos de eddy89

  • Rang
    Membre

Infos de profil

  • Localisation :
    Yonne

Converted

  • Localisation :
    Auxerre
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    NON
  • Votre (vos) VW
    Cox 1300
  • Puissance
    0.0
  • temps 60 foot
    0.000
  • Temps 1/8 Mile (200m.)
    0.000
  • Vitesse 1/8 Mile (200m.)
    0.00
  • Temps 1/4 Mile (400m)
    0.000
  • Vitesse au 1/4 Mile (400m.)
    0.00

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. eddy89

    Housses tmi

    Ok merci pour l astuce 😉
  2. eddy89

    Housses tmi

    Possible que ça fonctionne. En tous cas, c est une piste. Il paraît que dans le VW tech n8, il y a un reportage sur le montage des housses tmi. Quelqu un a t il le lien, photos ou pdf de cet article ? Je vous remercie,🤙
  3. Bonjour à tous, Je recherche des astuces, tuto.. pour la pose de housses tmi pour les sièges. J'ai commencé par la banquette arrière, l assise pas trop mal, mais concernant le dossier de banquette, j ai l impression que le rabat partie inférieure, qui passe sous la structure métallique, est un poil trop court pour venir l agrafer dans les picots. J ai l impression d avoir bien placé la housse pourtant.. y a t'il une astuce ? Merci pour vos précieuses réponses... 😉
  4. eddy89

    comment demonter mon neiman???

    Hello, Quelq'un pourrait m indiquer quels sont les deux fils à relier au bouton poussoir ? Merci d avance 😁
  5. Ok, merci de vais essayer de m y retrouver 😁
  6. Bonjour, Sais tu où sont branchés les fils du démarrage derrière le tableau de bord ? Combien sont raccordés au neiman à l'origine ? À l origine (ou pas) j avais 2 fils branchés sur le poussoir. Si tu as photos ou indications, je suis preneur.. Merci
  7. Comme tu peux le constater sur la photo, et... C est pas une Split A moins que je possede un modèle unique
  8. Bonsoir à tous, Je possède une 1200 de 74 qui est équipé d un bouton poussoir au tableau de bord pour démarrer. Sauf que, ce bouton poussoir usé au fil du temps, a été débranché et remplacé ou plutôt les fils qui étaient branchés dessus ont été rebranché directement sur le Neiman. Je voudrais, après m être procuré un bouton neuf, le rebrancher à l origine. La question : comment retrouver les 2 fils à rebrancher dessus ? Quelqu un aurait une photo où une indication pour que je puisse les retrouver ? Merci
  9. eddy89

    reglage allumage

    ok ! merci pour ta réponse..
  10. eddy89

    reglage allumage

    Bonsoir à tous, Je reviens un peu sur mon sujet. Bon y a du mieux sur le soucis que je rencontrais. Après un nettoyage carbu à l ultrason, un changement de pas mal de pièces d allumage, un réglage de culbuteurs, ça fonctionne beaucoup mieux. Cependant, j aimerais une petite précision. On m a prêté une lampe stroboscopique à déphasage et je souhaiterais paufiner en dynamique après avoir régler en statique. D après mon modèle d allumeur, comment dois je régler ma lampe ? Il y a une molette de réglage dessus. Sur quelle valeur je dois régler cette molette ? Merci pour votre aide 😉
  11. eddy89

    reglage allumage

    alors le premier gicleur c'est indiqué 955 dessus et l'autre faut que je regarde...
  12. eddy89

    reglage allumage

    ok je vais remettre le pointeau d'origine et comme le dit alex.4.74 plus haut, re nettoyage au wd40 et nettoyant frein...
  13. eddy89

    reglage allumage

    Oui j ai démonté, nettoyé le fond de cuve (d'ailleurs le gicleur de fond de cuve trempait dans la bouillasse) . J ai changé également le pointeau par celui fournit dans la pochette de joints ( peut être une erreur c est de la repro ..). Par contre, je ne l ai pas nettoyé en profondeur (canaux)... On me parle de faire chauffer dans du citron .. est ce bon ? C est un 30 pict 3..
  14. eddy89

    reglage allumage

    Les gicleurs sont d'origine, j ai l auto depuis 25 ans. Admettons que je fasse contrôler le taux de co si j arrive à rouler jusqu'à un centre de controle, il est anormalement élevé, comment le régler correctement... ? Effectivement, le moteur broute à l accélération, crachotte des particules sur la dalle du garage...
×