Aller au contenu

scsc

Membres
  • Compteur de contenus

    9
  • Inscrit(e) le

  • Dernière visite

À propos de scsc

  • Rang
    Membre

Converted

  • Puissance
    0.0
  • temps 60 foot
    0.000
  • Temps 1/8 Mile (200m.)
    0.000
  • Vitesse 1/8 Mile (200m.)
    0.00
  • Temps 1/4 Mile (400m)
    0.000
  • Vitesse au 1/4 Mile (400m.)
    0.00

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. La 15w50 semi synthèse est plus fluide a froid mais garde les memes proprietés a chaud que la 20w50 minérale.
  2. Alors la soufflante tourne car j’ai un flux d’air sur les culasses. La courroie est neuve et correctement tendue Pour les volets, je ne les ai pas puisque je ne suis pas celui qui a tout vidé mais je partage l’idee de les souder position ouvert. Malgre tout, le combi chauffait moins même sans volet. Je n’ai pas contrôlé l’allumage ni les culbu car pas touché
  3. bonjour a tous! Sur un combi 1600 SA, turbine VIDE (sans volets, ni calorstat : j'ai acheté comme cela), j'ai changé l'alternateur (montage d'un 75 A) et le carbu avec sa pipe (31->34) via des cornes EMPI pour SA. j'ai également changé l'huile (20w50 minéral -> 15w 50 semi synthèses) je n'ai pas déposé le moteur pour ses opérations. Lors du retrait de l'ancien alternateur, il a fallu un peu secouer la coiffe pour qu'il vienne. J'ai entendu un bruit d'un objet métal qui tombe par terre. J'ai regardé partout ou je pouvais sans trouver l'origine. j'ai remonté la meme couronne sur l'alternateur et les mêmes rondelles de calage sur la soufflante. Remontage, démarrage et petite ballade : le combi fonctionne nickel sauf qu'il chauffe (env 108° avec un pression assez faible bien en corrélation avec la tempé) alors que j’étais plutôt un peu sous les 100° avec une pression correcte. Réglage carbu par un ami (richesse env 4,5 tours) et une petite ballade plus tard : pareil. Questions : avez vous une idée d'ou cela pourrait venir? y a t il une tôle dans la doghouse qui oriente le flux d'air sur le radiateur d'huile qui aurait pu se détacher lorsque j'ai secoué celle ci? je précise qu'au ralentit, j'ai mis ma main sur l'écope d'air du radiateur qui sort sous le combi et je n'ai pas senti de flux d'air. j'ai également dévissé la vis relativement accessible de l'écope du radiateur et moteur tournant, la main juste derrière le radiateur, je n'ai pas l'impression de sentir un flux (toujours au ralenti) le combi fonctionne super bien, démarre au quart de tour. merci !
  4. scsc

    fuite joint spy

    petit complément : ma pression d'huile est de 2.5 bar a 3.000tours/min moteur chaud ( T°huile à 100°c)
  5. scsc

    fuite joint spy

    ah ok !merci @jawz
  6. scsc

    fuite joint spy

    @Loic d'accord, donc pour prendre le jeu, je rajoute des cales ( rondelles) puis je remonte sans le joint spy le volant moteur ( serrage au couple a chaque fois ??) et je mesure le jeu en tre le voalnt moteur et le bloc. tjrs tout bon? Désolé, mais comme je solicite une personne pour aller el faire chez lui, je ne voudrais revenir tous les 4 matins. Merci a vous!
  7. scsc

    fuite joint spy

    j'avais acheté le joint torique mais je n'ai pas non trouvé sa place...
  8. scsc

    fuite joint spy

    merci pour votre retour. Donc, dans la mesure ou le jeu n'est pas trop important, il est possible de le régler sans ouvrir.J'ai bon? Par contre Loic, je visualise pas bien ta méthode : je dépose le volant moteur, le joint spy, je cale en exces, je remonte le volant moteur je je regarde s'il reste du jeu?? Par contre, je ne vois pas ou se trouve le joint spy queue de boite ni le bouchon d'arbre a came. une photo? désolé, je débute... merci
  9. bonjour a tous! Mon combi (1600 SA origine) avait qques incontinences. J'ai pris sur moi l'idée de changer le joint spy puisque la fuite venait de là. Dépose /repose sans problème, joint spy changé. Résultat : il fuit encore plus !! Du coup, je parcours le forum et je lis que la fuite pourrai venir du jeu du vilebrequin. Je ne l'ai pas mesuré mais je peux vous dire qu'il existe bien car je le sens assez facilement. La question : si j'ai bien compris, il faut rajouter des bagues ( au moins 3) derrière le joint spy ( de mémoire, dans la gorge, la ou l'on voit un petit trou) ? Rien d'autre a faire pour le corriger? Je n'ai pas pris les compressions, mais il démarre au quart de tour. Y a pas de risque en ne réglant que le jeu, d'endommager autre chose? Pas besoin d'ouvrir le bloc? Merci de vos avis Serge
×