Aller au contenu

Boris Bx

Membres
  • Compteur de contenus

    20
  • Inscrit(e) le

  • Dernière visite

À propos de Boris Bx

  • Rang
    Membre
  • Date de naissance 05/07/1989

Converted

  • Mon Nom
    B.Saub
  • Localisation
    BORDEAUX
  • Mes centres d'intérêts ...
    Surf, Combi bien entendu...
  • Mon job ...
    Etudiant
  • Puissance
    0.0
  • temps 60 foot
    0.000
  • Temps 1/8 Mile (200m.)
    0.000
  • Vitesse 1/8 Mile (200m.)
    0.00
  • Temps 1/4 Mile (400m)
    0.000
  • Vitesse au 1/4 Mile (400m.)
    0.00
  1. Tout est niquel à ce niveau.... c'est l'enfer j'arrive pas à trouver
  2. Et bien non, je n'ai pas touché au circuit qui va de la pompe à essence au carbu... il n'était pas poreux et allait très bien. Je n'ai changé que la section du reservoir à la pompe. Du coup j'ai pas pu me tromper... c'est un mystère...
  3. Salut les gaziers. Bon je vous donne des nouvelles de mon petit souci de carburation. Après avoir giclé les durits tuning que vous m'aviez déconseillé je les ai remplacées par du 5,5 mm multi fuel de qualité supérieure. J'ai pris celui de sérial Kombi. J'ai même sorti le filtre à essence... et le problème persiste. je ne comprends vraiment pas là... on ne peut pourtant pas faire plus simple. Serait-ce dû à autre chose? Avant que je change mes vieilles durits poreuses le moteur tournait pourtant niquel et sans ratés... Des idées...?
  4. Une astuce de plus... Vous me gâtez les gars. Merci !
  5. C'est du 7,5 ou du 5,5 le le bon diamètre qu'il me faut pour cette section?
  6. @seniorcanardo ! Je vais bosser la dessus alors ! Le filtre est dans le bon sens mais effectivement je pense que t'as complètement raison ces durits sont merdiques...
  7. Bonjour les gars, Je vous explique le souci. J'ai changé mes durits d'essence du réservoir au moteur car elles devenaient poreuses. J'ai pris des durits serties de tissage acier chez mecatechnic, j'ai interposé un petit filtre a essence exactement comme le précédent circuit. Le souci que j'ai c'est qu'à présent lorsque je démarre le combi, il a des ratés et cale comme si l'essence n'arrivait pas à passer dans le carbu de manière sufiisante. Que se pass-t-il? Les durits sont trop étroites? Il y a des appels d'air...? Pourtant j'ai tout bien serré.... Merci à tous de votre aide... Boris
  8. Combi qui cale

    Je vais essayer de regarder ça....
  9. Bonjour à tous, J'ai un combi tôlé de 78 (T2B). Il se trouve que j'ai un petit souci depuis un mois, lorsque je franchis une portion de route un peu accidentée (rails de train, bandes ralentissantes, etc...) mon combi cale (il pétarade anarchiquement deux secondes et s'arrête complètement). Il ne redémarre qu'en attendant aléatoirement 10 à 30 min sur le bord de la route... Je n'ai aucune idée d'où peut bien venir ce problème... Avez vous une idée? Merci à tous... Boris
  10. Combi qui chauffe

    Merci à vous deux de m'avoir éclairé, je cours commander un régulateur... ! Je vous tiens au courant de l'évolution. Bises
  11. Salut à tous! Voilà, je vous explique la situation. J'ai mon Combi T2B de 78 qui a un gros souci de surchauffe depuis quelques mois. Les symptômes sont les suivants: -Mano de température d'huile qui monte très rapidement jusqu'à 110° lorsque je suis à 90 sur route. - Odeur d'oeuf pourri-brûlé lorsque je m'arrête après un long trajet et liquide de batterie qui bout. - Voyant rouge de pression d'huile qui s'allume en clignotant lorsque le moteur est chaud et au ralenti (exemple au péage de l'autoroute ou à un stop) Et enfin, ce matin, lorsque j'ai voulu démarrer la bestiole, le démarreur ne se lançait pas. Voyants allumés donc il y avait du jus. Je suis passé sous le chassis pour tester le démarreur en faisant contact avec un tournevis, celui ci tourne mais n'entraine pas le moteur. On a donc poussé le combi avec deux copains et celui ci a demarré. Infos supplémentaires: Le moteur a un léger jeu quand on tire sur la poulie mais la batterie et le démarreur ont 6 mois... Auriez vous une idée de ce qui se passe...? Merci à tous...
  12. La boulette...

    C'est ce que je me suis dit aussi pour l'interrupteur mais bon... Plus le combi reste "d'origine" et mieux c'est... (j'essaie en vain de me consoler d'avoir déboursé autant pour remplacer la pièce)
  13. La boulette...

    Le buisson? Je vais le brûler oui...
  14. La boulette...

    Ah ah génial les gars... je voulais me retenir de répondre pour continuer à vous lire! J'ai effectivement tenté le coup de l'aimant (abandonné au bout de deux heures sans résultats...) J'ai eu la faiblesse de continuer à chercher sur internet un levier neuf faute de dispos sur le bon coin. J'en ai trouvé un à 130 euros chez speed shop. je ne pouvais malheureusement pas récupérer celui du commodo de clignos cassé car ce n'est pas le même système.... J'attend donc sagement le nouveau levier en jurant de ne plus jamais bricoler devant ce p****** de buisson!!! Merci à tous pour vos réponses
×