Pierre85300

Membres
  • Compteur de contenus

    651
  • Inscrit(e) le

  • Dernière visite

  • Days Won

    1

Pierre85300 est le gagnant du Avril 9 2016

Pierre85300 a eu le plus de Like sur sa publication !

À propos de Pierre85300

  • Rang
    Daily Driver
  • Date de naissance 27/12/1993

Profile Information

  • Gender
    Male
  • Interests
    Rouler en VW, Le rock, les voitures, Gasmonkey Garage

Converted

  • Localisation
    Vendée
  • Mes centres d'intérêts ...
    Vw, Photographie, musique, informatique, nature, animaux
  • Mon job ...
    Etudiant
  • Newsletter F4E
    OUI
  • Puissance
    0.0
  • temps 60 foot
    0.000
  • Temps 1/8 Mile (200m.)
    0.000
  • Vitesse 1/8 Mile (200m.)
    0.00
  • Temps 1/4 Mile (400m)
    0.000
  • Vitesse au 1/4 Mile (400m.)
    0.00

Visiteurs récents du profil

1 357 visualisations du profil
  1. Il y'a un moyen très simple pour savoir si l'huile vient du joint spi Tu rampes sous la voiture et tu coinces un morceau de sopalin entre la boite et le moteur (normalement tu as une sorte d'espace pour justement laisser couler l'huile en cas de fuite) Tu roules un peu et tu regardes si l'huile continue à couler.. Si c'est le cas (en admettant que le sopalin obstrue bien) ça veut dire que l'huile ne vient pas du joint spi
  2. En fait c'est normal Les sondes d'origine se déclenchent vers 0.4 il me semble alors que les VDo elles se déclenchent plus vers 0.8 il me semble
  3. Bonjour, Je suis à la recherche d'un pro pouvant construire un simple 1200 de A à Z avec des pièces de bonne qualité afin de faire un moteur fiable. Idéalement si le moteur pouvait être complet et prêt à démarrer cela serait encore mieux ! Question budget je ne sais pas trop combien prévoir mais je me doute que l'addition risque d'être salée surtout en partant de 0 Vers qui me tourner ? Merci pour vos réponses Bonne journée !
  4. Ok je comprends merci pour les explications
  5. Tu veux dire qu'elles se rétrécissent en chauffant ?
  6. Bonsoir, Bon à froid c'est nickel le moteur est ultra silencieux par contre plus il chauffe plus il redevient bruyant au niveau des culasses.. Il claque un peu mais pas un clac sonore plus comme un soucis de jeux.. Pourtant à chaud les jeux se réduisent donc je ne comprends pas d'ou vient le soucis Je précise que j'a des tiges Chromoly qui sont réglées à 0 gars donc peut-être est-ce normal Qu'n pensez-vous ?
  7. Salut Bon voilà tout est remonté, le jeu des rampes a considérablement réduit et une fois le moteur redémarrer je dois avouer que c'est vachement plus silencieux ! Question, est-ce nécessaire de rouvrir les caches culbuteurs après quelques Kms pour s'assurer que les jeux n'ont pas variés ? Merci et bonne journée
  8. D'accord je comprends mieux ! Ok pour la crépine par contre ou se situe le point de mesure pour différencier une 14 et une 18 ?
  9. Bon quelques news ! J'ai vidangé, démonté le carter sup, retirer le goujon avec l'écrou qui tient la coupole d'aspiration d'huile histoire de pouvoir la soulever légèrement et passer ma tige aimanté. Quelques secondes plus tard l'embout de la tige de culbuteur est extrait du bas moteur ! Bon une bonne chose de faite par contre j'ai abimé ma crépine d'huile présente sur le carter Sup je voulais en commander une autre mais deux tailles existes 14 ou 18mm à quoi cela correspond ?
  10. D'après toi faut-il vidanger avant d'essayer de récupérer l'embout avec un aimant ou bien l'opération est possible en le passant par le tube enveloppe ? C'est bizarre en effet et j'en ai deux qui se sont desserti.. Est-ce que quelque chose pourrait avoir provoqué ça ? Un mauvais réglage ?
  11. D'accord je vois donc il est forcement dans le bas moteur alors.. Concernant les tiges de culbuteurs lorsque tu m'avais décrit le moteur tu m'avais parlé de tiges chromoly manton. De toute façon avant toute chose il faut que je récupère l'embout
  12. J'ai regardé des plans j'ai du mal à voir où se situe se dégagement par contre je n'ai pas de Carter CB j'ai un Carter d'huile supplémentaires mais est ce qu'en enlevant la plaque de vidange le bout va réussir à passer ou bien faut-il démonter le Carter Sup ?
  13. Merci pour vos commentaires cependant comment l'embout pourrait-il passer dans le bloc ? Y'a t'il un passage entre le tube enveloppe et les poussoirs dans le bloc ? La solution de la vidange est-elle possible avec le carter Sup ?
  14. Bonjour, En procédant au calage latéral de mes rampes de culbuteurs 1:1 j'ai constaté que deux de mes tiges de culbuteurs (chromoly Manton) avaient perdu leurs embouts lors de leurs extraction. L'un est ressorti d'un coup de soufflette mais l'autre après l'avoir aperçu coincé au fond s'est volatilisé ! Existe t-il une possibilité qu'il se soit logé dans un recoin du tube enveloppe ou ailleurs ? Si oui comment le récupérer sans démonter la culasse ? Bonne soirée
  15. Bon je sais que c'est pas une référence mais mon ancien 1200 était catastrophique en terme de pression d'huile J'étais trèèèèès loin des 2 bars a 3000Tr et au ralenti l'aiguille descendait très bas mais le voyant ne s'allumait pas pour autant. Enfin tout ça pour dire qu'avec j'ai fais 15000km et je m'en servais au daily ! Pendant 2 ans j'allais à l'école tout les jours avec (par -5 ou par +25°c) et pendant l'été j'ai fait des road trip avec un pote ou on pouvait faire plus de 250km dans l'après-midi et avec environ 1.3 bars a 3000tr si c'est pas moins ! Vous allez me dire que le Mano était probablement faux mais à l'époque j'essayais aussi de comprendre pourquoi mes valeurs étaient si basses du coup je me souviens avoir testé avec un Mano d'atelier branché en direct et les résultats étaient identiques ! Bref, il a fini par rendre l'âme a cause d'une soupape qui s'est brisée en deux et qui du coup a cassé le piston.. Mais rien avoir avec des pressions d'huile trop basses !