Aller au contenu

transport

Membres
  • Compteur de contenus

    864
  • Inscrit(e) le

  • Dernière visite

  • Days Won

    1

Tout ce qui a été posté par transport

  1. Sauf que je me demande si la FBVA (fort waar vlamingen thuis zijn...) a vraiment tenté le maximum face aux, c'est une autre vérité, enragés taxatoires wallons... Autre chose qu'il faut savoir en wallonie :même s'il y a une erreur manifeste voire avérée, la taxe reste due nonobstant toutes réclamations. En résumé vous devez payer dans les délais mais la région a elle des mois pour rembourser... Faudra qu'on donne un jour un cours, à l'intention des non-belges (quoi que...) sur la géopolitique belge...
  2. Bonjour à tous, Je ne m'en suis jamais caché, la FBVA, je n'aime pas trop... Elle se dit représentante des propriétaires de véhicules ancêtres, sauf que moi, n'étant affilié à aucun club, personne ne m'a jamais demandé mon avis. Ce que j'ai appris cette après midi est pour moi l'arbre qui cache la forêt. Petite explication. Je possède, souvenir de jeunesse, deux cyclomoteurs Honda. Ceux-ci n'ont jamais été immatriculés, et leurs certificats de conformité dorment au fond de dieu seul sait qu'elle boîte dans le grenier... Notre législateur ayant décidé que les cyclos devraient désormais être immatriculés (c'est une bonne chose), j'ai consulté le site de la div. Première bonne nouvelle, même sans papiers il est possible de régulariser. Ouf ! Première surprise, on doit choisir entre, comme pour une voiture, l'immatriculation normale et l'ancêtre. Ça cache quoi ça ? Le contrôle technique pour les cyclos ? Bon passons... Où ça devient un peu bizarre c'est dans les procédures (qui me font penser à la fameuse CG française) : soit on opte pour une immatriculation normale et c'est la police locale qui atteste de la perte des documents, soit on opte pour l'ancêtre et... c'est la FBVA qui atteste. Moi j'appelle ça une privatisation des procédures. J'aime autant vous dire qu'au passage la FBVA passe au tour de cou 67 (il suffit de lire le site Web de la FBVA pour le constater) et récolte 45€ par attestation. Toujours à propos de la FBVA et cette fois des taxes ancêtres. Lorsque notre "chère" région wallonne est passée de 25 à 30 ans pour la taxe forfaitaire ancêtre, la FBVA a dit n'avoir rien pu faire... La Flandre vient de passer à 30 ans aussi et là comme par hasard il y a des mesures transitoires. Ne me faites pas dire ce que je n'ai pas dit, mais bon, la FBVA ne serait-elle pas en plus "waar vlamingen thuis zijn". C'est bon, j'arrête de râler en public et je retourne faire l'ours grincheux au fond de notre belle Ardenne.
  3. Rappelez-moi où en est le statut collection en France... Réversible ou pas ? A+
  4. Bonjour à tous, Il y a quelques années la disparition de l'essence plombée avait fait débat mais fort heureusement nos VW pouvaient tourner au SP95, qui contient déjà 5% de bio-éthanol. Personnellement, mes deux VW (une Cox avec moteur AS et un Transporter avec moteur CT) roulent sans problème avec cette fameuse SP95. Tout va bien!... Sauf que cette essence va être retirée et remplacée par de l'E10 qui elle contient 10% de bio-éthanol. Là je me pose vraiment la question: peut-on utiliser ce type de carburant ou devra-t-on passer à la SP98? A mon avis c'est ce qu'il faudra faire. J'ai tenté d'en savoir plus via le site web dédié à cette question mais la FEBIAC semble ignorer qu'il y a eu des VW avant la Golf V (http://e10.febiac.be/public/e10.aspx?lang=FR ) Merci pour vos avis.
  5. En effet, si c'est "mécanique", autant pour moi!
  6. Bonjour, Selon moi deux causes possibles: soit le flotteur ne flotte plus, soit problème électrique. Dépose la jauge (attention aux risques en presence d'essence!) et vérifie le flotteur. Ensuite avec l'ohmmètre vérifie la résistance en faisant bouger le flotteur. Vérifie aussi le câblage entre le flotteur et la jauge. Je ne sais pas si sur les 62 il y a un condensateur sur la jauge (il stabilise la jauge) : il peut aussi être la cause d'un problème. A+
  7. transport

    Court-circuit sur Cox

    Merci pour vos réponses. Mimich, rappelle-moi ton n° de bigophone en MP, merci Lucas, la voiture est pour l'instant bloquée, et pas de bourse dans les prochains jours dans un rayon acceptable. Je vais dons voir avec Mimich, ou à défaut ce sera un comoddo et un relais "Yapluksa" avec au besoin un fusible en plus. A+
  8. Bonjour à tous, Grosse frayeur ce matin: odeur de plastique brulé et dégagement de fumée au niveau du coffre. Dégâts constatés; dans le coffre, plus ou moins sous le compteur kilométrique, un fil de couleur brune qui va d'une couronne de masse vers la gaine qui sort sous la colonne de direction complétement brûlé. D'autres fils ont été endommagés. Je n'ai pas le schéma électrique, malheureusement...Il s'agit d'une 1200 de '76 (avec moteur 1600AS et boite automatique) Savez-vous où va et à quoi sert ce fil? Le remplacer simplement ne me semble pas une solution: je dois trouver la cause du court-circuit... Je vais devoir enlever la pièce en métal qui se trouve derrière le volant (où vient également le Neiman) puisque c'est là que va cette gaine dans laquelle est ce fil (et les autres endommagés). Comment démonter cette pièce? Merci pour vos avis, votre aide et vos conseils.
  9. transport

    A Votre avis ?

    Il y a deux solutions, soit (et Badarin à raison) on répare ou on change le Neiman, soit on met un bouton poussoir (un "on" temporaire" pour être sur de ne pas l'oublier) avec un relais. Si tu optes pour cette seconde solution, le relais est à mon avis conseillé. Pour info, mes deux aircooled (la Cox et le Transporter) ont eu la même maladie.
  10. transport

    A Votre avis ?

    ALEX4.74: Je ne pense pas que le problème de Polonais33 se trouve au niveau de l'allumage puisqu'il dit bien qu'en pontant le Neiman le moteur démarre.
  11. transport

    A Votre avis ?

    Bonjour, J'ai un problème similaire sur ma 1200 std de '76 (moteur 1600 type AS). Les symptômes faisaient penser à un relais démarreur HS, mais rien, même pas les petits coups de marteau, ne m'a permis de démarrer. J'ai alors mis un relais et un bouton poussoir et depuis plus de souci. C'était le contact au niveau du Neiman... A+
  12. transport

    Court-circuit sur Cox

    Merci Lucas, C'est bien suite à ta remarque sur le relais (en le citant comme probable responsable) que j'ai décidé de le changer. Malheureusement je n'ai aucune pièce en stock... Je vais devoir me résoudre à mettre un Yapluksa faute d'autre chose... A+
  13. transport

    Court-circuit sur Cox

    Allo? Il y a quelqu'un au bout de fil? Qui peut me dire où se trouve le relais des phares "Croisement <> Route" sur une 1200S de '76? A+
  14. transport

    Court-circuit sur Cox

    Merci Kads pour ta réponse rassurante. Dans mon cas c'est bien le fil de masse venant du contact phare croisement/route/appel qui a brûlé. Je me demande encore pourquoi... Je n'ai pas envie de me contenter de remplacer le commodo et la tresse sans chercher plus lin. Le commodo usé peut-il en être la cause? Le problème peut-il avoir une autre origine, au niveau du relais par exemple? Au fait, dans "la centrale électrique", où se trouve ce relais? Merci à nouveau pour vos éclairages.
  15. transport

    Court-circuit sur Cox

    Le commodo de remplacement serait celui présenté ici: https://www.mecatechnic.com/fr-FR/commodo-de-clignotants-pour-cox-1200-71-1300-1500-1302-annee-71_VB35100.htm Ce qui m’inquiète, c'est la couleur des fils. Que vient faire ce fil rouge? Le fil rouge sur le bouton vert, le fil bleu sur le bouton rouge!
  16. transport

    Court-circuit sur Cox

    Pour ce qui est du volant, le vendeur m'assure qu'il était sur la voiture lorsqu'il l'a achetée "non restaurée". J'ai toujours eu un doute mais... La voiture a été immatriculée en '76, et d'après les infos sur les millésimes, elle serait de janvier '76.
  17. transport

    Court-circuit sur Cox

    J'ai déposé le volant (enlever la plaque centrale qui fait office de bouton "Klaxon" en la retirant, enlever les plaques "contact" puis dévisser l'écrou de 24) pour arriver à ce fameux commodo. Deux remarques: la fameuse cache noire est en métal d'une seule pièce, impossible d'y arriver autrement. Elle est mise sur la colonne puis par dessus vient le commodo et enfin le volant. Elle sert aussi de support au Neiman. Ensuite, surprise, mon commodo n'est pas un modèle avec fiche. Les fils sont fixés aux différents contacts...Pourtant si je regarde le catalogue d'un fournisseur bien connu, il est mentionné en regard d'un commodo avec fiche "pour Cox à partir de l'année-modèle '76 et à partir du châssis n°... Ma Cox est bien une '76 et le n° de châssis est supérieur au n° de départ. J'y perd mon latin. Serait-elle une '75 qui n'a été immatriculée que bien plus tard? Au niveau câblage j'ai:plusieurs fils: 1 fil blanc 1 fil brun + fine ligne blanche 2 fils noirs + fines lignes vertes 1 fil noir + fine ligne blanche 1 fil brun (le fil de masse brûlé) Le commodo semble assez usé, les contacts étant oxydés. Bref il ne me reste plus qu'à trouver un commodo neuf, ce qui en soit n'est pas compliqué sauf que au final je ne sais pas quel modèle commander.
  18. transport

    Court-circuit sur Cox

    Les dernières allemandes ont, semble-t-il, été construites en suivant la consigne "prenez ce que vous trouvez dans les stocks et faites-moi une Cox!". Voici une photo de ce cache que je dois enlever. Il semble que le commodo soit relié au faisceau par une fiche. A+
  19. transport

    Court-circuit sur Cox

    Bonjour Lucas, Je parle bien du cache entre le volant et le tableau de bord. Je n'ai pas (ne vois pas...) la vis cruciforme dont question.... Dans le manuel de réparation VW type 11-13-15 (édition avril '75) en section 48, page 277, ce cache est dénommé "commande de signalisation". Cette pièce semble chez moi en deux partie mais je ne vois rien de semblable dans le manuel. Je crois comprendre qu'il faut déposer le volant (moi j'ai un volant type Golf qui serait celui d'origine, dixit le vendeur...) puis sorti l'ensemble. La vis allène évoquée est celle qui bloque le commodo sur la colonne. Qu'en penses-tu?
  20. transport

    Court-circuit sur Cox

    Bonjour Lucas, Merci pour ton intervention et tes recherches. Ma commande d'essuie-glaces est encore au tableau de bord :bouton rotatif au dessus de la radio, côté gauche, celle des phares étant aussi au-dessus de la radio, à droite, tirette à deux crans. Au volant j'ai les indicateurs de direction et l'appel de phare ou changement croisement/route. Sur le volant, l'avertisseur sonore. J'ai défait le fil en cause de la masse et je n'ai plus de problème de surchauffe du fil. Tout fonctionne sauf mes feux de route et l'appel de phare. J'ai ouvert délicatement la gaine avec un cuter: le contenu n'est pas beau à voir. Le fil de masse est totalement fondu et l'isolant de ses voisins est endommagé. Par contre je suis bloqué au niveau de la cache en métal qui se trouve entre le volant et le tableau de bord, là où se trouve le Neiman. Les fils entre sous ce cache, mais pas moyen de trouver comment le démonter. J'ai pense qu'il était clipsé ou vissé, mais je ne vois rien. Il y a juste un trou en dessous à gauche par lequel on a accès à une tête allène. Sais-tu Lucas (ou un autre intervenant) comment démonter se cache? Merci d'avance et a+
  21. transport

    Court-circuit sur Cox

    Merci à Patcdc et à Cheap speed pour leurs réponse et conseils. J'ai essayer en isolant ce fil en cause de la masse et tout se passe bien. J'en conclu que je dois avoir un court circuit franc entre un conducteur + et ce fil de masse. Je vais donc ouvrir cette gaine et voir ce qui s'y passe. A+
  22. transport

    T3 à boite automatique

    Lorsqu'on a du VW dans son garage, on a souvent l'envie d'agrandir la famille. Résultat on cherche, sans vraiment chercher, et de temps à autre on fini par trouver ce qui pourrait être "la bonne affaire". J'en ai vu un paquet de VW "en parfait état" qui se tordait, non pas de rire, mais parce que la seule chose qui les tenaient c'était le Rubson badigeonné sur les planchers. Lucas se souviendra probablement de ce beau cabriolet importé du Canada que nous avions été voir aux Pays-Bas. On fait demi tour et l'air de rien on regarde ailleurs, un peu comme dans une brocante, 'on chine". Je viens de voir un T3 avec moteur CU (le 2 litres) et boite automatique. Ma seule expérience dans ce domaine fut un T3 "à eau" de 2100cc et 112cv (moteur DJ) avec aussi une boite auto, mais qui a fini sa carrière moteur cassé le long d'une Autobhan en décembre '94... Bref! Avez-vous une expérience des T3 propulsés par le moteur CU accouplé à une boîte automatique, ou d'une façon plus générale des moteurs CU? Merci d'avance.
  23. transport

    Lever le véhicule...

    Bonjour à tous, C'est un problème auquel nous sommes tous confrontés: travailler sous le véhicule. Sauf si l'on possède un pont élévateur, la moindre opération sous le véhicule s'avère vite une épreuve... Soulever le véhicule de quelques malheureux 15 voire 20 cm nous oblige à faire appel au cric, rampes et autres chandelles. En recherchant sur internet, j'ai trouvé ceci: Ce n'est selon moi toujours pas "la" solution car même si on gagne plus ou moins la hauteur d'une demi roue, toutes les opérations nécessitant la dépose d'un roue sont exclues. Ajoutons à cela que le prix est prohibitif: 260$ la paire, plus 130$ de port... Autrement dit quasi 800$ pour les quatre! Je parle bien en US dollars puisque je n'ai rien trouvé d'autre. On oublie et on en reste aux bonnes vielles chandelles ou a rigueur aux rampes, que j'utilise moi-même pour une vidange par exemple. J'entends déjà les remarques et autres critiques: le moteur doit être idéalement à l'horizontale pour faire une vidange. Là j'ai résolu le problème d'une façon très "naturelle" (les écologistes apprécieront): j'habite dans une rue en pente où passe trois voiture par jour. Au delà c'est un chemin de terre et les forêts ardennaises. Trêve de plaisanterie et revenons à nos moutons: comment soulever un véhicule pour pouvoir travailler dessous avec un minimum de facilité, autrement dit avec 30 à 40 cm de hauteur, et bien sur en sécurité? Quels sont vos trucs et astuces?
  24. Bonjour à tous, Je suis (encore et toujours) à la recherche du manuel spécifique "boîte semi-automatique". J'ai un problème de réglage de la vitesse d'embrayage. Lorsque j’enclenche une vitesse, l'embrayage se fait assez violemment, ce que le moteur ne doit pas trop apprécier... J'ai parcourus le forum, mais les liens proposés sont morts... Le site qu'avait fait un passionné (coxautomatic) n'existe plus. J'ai contacté quelques garagistes "spécialistes" (enfin qui se disent spécialistes...) mais sans résultat. L'un d'eux soutient même que la boîte semi-automatique n'est pas d'origine... Quel clown! . Merci pour votre aide et vos conseils.
×