Aller au contenu
  • Annonces

    • Pleviez

      Reportage Bourse aux Pièces de Soustons   18/11/2017

      Plus de 120 photos de la 14eme Bourse aux Pièces du Wild VW Landes sont en ligne dans les galeries photos ! Suivez le guide en cliquant ci-dessous :  

luffle

Membres
  • Compteur de contenus

    28
  • Inscrit(e) le

  • Dernière visite

À propos de luffle

  • Rang
    Membre

Converted

  • Puissance
    0.0
  • temps 60 foot
    0.000
  • Temps 1/8 Mile (200m.)
    0.000
  • Vitesse 1/8 Mile (200m.)
    0.00
  • Temps 1/4 Mile (400m)
    0.000
  • Vitesse au 1/4 Mile (400m.)
    0.00
  1. Importation karmann depuis USA

    Merci pour les réponses. Le ratio cout/emmerdements/résultats était justement ce que j'essayais de calculer en mettant une somme sur le cout mais il fallait faire vite. Bref, ils ont été vendus et je ne suis pas l'acheteur. Il s'agissait de 2 karmanns dont un de 1966 complet avec papiers et presque pret à peindre et d'un autre pour pièces (toit découpé ?) sans papiers et sans roues mais avec moteur. Ils ont été vendus 100$ et méritait donc un peu de recherches. Par contre, les devis que j'ai eu était plus près de 3000 euros que de 2000$. Si j'en avais trouvé un à 2000$ tout compris la balance aurait peut-être penchée... Jerome
  2. Bonjour, Mon père qui réside à Phoenix (Arizona) à l'occasion d'acheter 2 KG type 14 pour une misère de dollars et je suis entrain de vérifier les démarches pour une éventuelle importation. Un seul des deux véhicules a son title (équivalent CG). Y aurait-il des personnes ayant une expérience concernant les questions suivantes: Est-il possible de mettre 2 KG dans un container (physiquement et légalement) ? J'ai déjà lu des articles qui faisaient mention de plusieurs véhicules dans un container mais il semblerait qu'il y ait des règles précises concernant le chargement d'une voiture dans un container (pas d'essence, batterie débranchée, cales de bois clouées (?) pour immobiliser le véhicule, ...). Quelqu'un en a t'il entendu parler ? Est-il possible de ramener un véhicule "pour pièces détachées" sans papier ? Qu'est-ce qui doit être déclaré pour la douane ? Quelqu'un aurait-il des contacts pour l'importation d'un container depuis les USA et/ou une expérience à me faire partager ? Dans l'article sur l'imporation d'un véhicule il est fait mention d'un "quitus fiscal" pour les véhicules importés hors CEE mais d'un formulaire CERFA pour "véhicule terrestre à moteur en provenance de la CEE". Y a t'il un vide juridique impossible à combler ? Merci d'avance, Jerome
  3. Broutage inexpliqué

    Salut, J'ai vu récemment le même cas sur une cox et il s'agissait du condensateur. Effectivement, après avoir refroidie la cox repartait mais, petit à petit la fréquence du moment où le moteur calait se racourcissait. Finalement, le condensateur changé, la voiture est repartie et n'a plus eu le moindre souci. Jerome
  4. Bonjour, J'ai les mêmes aérations pourries qui me sèment régulièrement une petite poussière blanche sur la plage arrière (pas d'origine la plage) et je serais très intéréssé si quelqu'un en faisait une série en repro. Par contre, ça me gène un peu de contredire LEDOYEN mais ma cox est une 1300 de 1971 et non une 1302 et possède bien ces aérations. A plus, Jerome.
  5. Merci pour toutes vos réponses. Pour SnoopySnoopy, la mesure à la boite de fusible se fait avec la batterie correctement branchée en retirant un fusible et en testant le courant entre les deux bornes. Ceci donne donc 12,6 V sur le fusible du poste. Par contre, si je retire ce fusible et que je teste masse débranchée entre le - batterie et la masse je n'ai plus que 0,3 V. Serais-je sensé ne pas avoir le moindre courant à la boite de fusible tant que le contact n'est pas mis (alors que le poste à une alimentation permanente)? Ainsi, pour tester dynamo et régulateur j'ai retiré ce fusible de manière à ne plus avoir de perte (enfin à part les 0,3 V mentionné dans mobn premier post). Lorsque tout est branché, il y a 12,6 V à la batterie quand je démarre et la valeur ne monte jamais même en augmentant le régime. Si j'allume un consommateur (phares), la valeur descend à 12,3 et stabilise puis revient à 12,6 si j'éteins le consommateur. Selon ma revue tech je devrais plutot avoir 13,8 lorsque plus de 1500 tr/mn ... J'ai ensuite testé la dynamo selon la procédure de VW T..H 11 et j'ai bien entre 12 et 28 selon le régime donc ma dynamo semble être écartée. J'ai pas bien pu tester le régulateur car pas facile de tenir le testeur sous le siège arrière et d'accélerer en même temps. Le régulateur peut-il réguler trop bas lorsqu'il fonctionne mal ? Au fait, j'ai une 1300 de 1971. A plus Jérôme.
  6. Salut, J'ai des problêmes reguliers de batterie qui recharge moyennement et il arrive un moment au bout de 2-3 mois où je ne peux plus lancer le démarreur et où je dois recharger la batterie au chargeur. Lorsque je mets les pleins phares il arrive fréquemment que le voyant de charge s'allume légèrement mais il se peut qu'il s'éteigne .... :-o Voulant tester dynamo et régulateur, je prends ma Hayne's et je fais le test préliminaire de débrancher la cosse - de la batterie et de tester entre - batterie et masse chassis --> 12,6 V --> j'ai donc un court-circuit... La méthode décrite dans la revue tech pour trouver un court-circuit est de tester à la boite de fusible. Les 3 fusibles de gauche ont 0.3 V et celui de droite pour le poste(récent) a 12,6 V. Si je débranche ce fusible et refait le test à la batterie j'ai bien 0,3 V. Questions: Le poste (installé par l'ancien proprio) ayant une alimentation continue est-ce normal de trouver 12 V au fusible ? Y- a t'il un court-circuit ? Les 0,3 V trouvés à d'autres endroits méritent-ils investigation? ARGGHH que je m'en veux de ne pas savoir appliquer les cours de seconde.... Merci d'avance pour votre aide Jérôme ;-)
  7. Bonjour, Pour information, j'ai une 1300 de mars 71 (je sais pas si L ou pas) toute d'origine et j'ai également ces aérateurs de qualité de M...E (comme sur la photo mais jaunes avec des bouts en moins). Selon la liste des numéros de chassis ma belle a été fabriquée en janvier 1971. Alors, ces aérateurs sur 1300: info ou intox ... A plus, Jerome PS: MacFly je suis également intéréssé par les repros.
  8. Bonjour, Je vais aller voir un combi (1978) à vendre dont le CT à repasser dit "essieu avant à remplacer". Il s'agit à priori du résultat d'un controle visuel. Trouves t-on des trains avant de combi neuf à la vente (à priori plus chez VAG) et est-ce difficile à remplacer ? Faut-il des outils spécifiques pour faire le changement et combien de temps cela prends? Le terme essieu sur le CT peut-il se réferer à autre chose qu'au train avant? Merci d'avance Jerome
  9. Salut, J'ai mis un peu de pate à joint bleue quand je l'ai fait et j'ai aucun problême depuis. Par contre je te conseille de le faire dans une fosse parceque niveau accéssibilité pour demonter les anciens et serrer les petites vis c'est pas évident :-o :-o A faire confirmer pour la pate bleue car ça a l'air vachement corrosif comme produit au moment ou tu l'appliques Jerome
  10. Nbe de places sur carte grise

    Bon ben pour le fait de transporter plus de personne que sur la CG j'ai trouvé le post de babbug51 qui en parle mais est-ce valide si la banquette rajoutée ne correspond pas à une banquette VW d'époque (fixation différentes, présence ou pas de ceintures ... surtout si il s'agit d'un clic-clac fait maison). A plus Jerome
  11. Nbe de places sur carte grise

    Bonjour, Dans la série BIZARRE j'ai été voir un combi hier qui a une carte grise fourgon (23AS1) avec 3 places sur la cg. Ca semble être un utilitaire vitré à l'origine mais transformé en camping-car depuis longtemps. Il a eu le CT recemment et il y a une installation GAZ dedans. Comme pour les campers il doit repasser le controle anti-pollution l'année prochaine. Pensez-vous que l'installation est homologuée? Est-il possible dans certains cas de transporter plus que le nombre de personnes sur la CG ? (je me rappelle d'un post y faisant référence mais je le trouve pas ....) Merci d'avance Jerome
  12. Bonjour, Je viens d'arriver au boulot et donc j'ai pas le .. Tech qui va bien ou la RTA sous la main. Enfin, je suis parti ce matin et mes clignotants fonctionnaient et à partir d'un moment la lumière au tableau de bord restait fixe lorsque je les mettais. Après être arrivé je me suis aperçu qu'en fait ils ne s'allumaient pas du tout. J'ai une 1300 de 71. Serait-ce le relais ou la centrale de clignotant ou autre .... Merci d'avance Jerome.
  13. surement pas doué...

    Bonjour à tous, Sans rancune mais "afficher tous les resultats" ne fonctionne pas non plus pour moi. Pris de panique :-P à l'idée de la hache qui tue je n'ai pas osé le signaler. (EH BEN TU CLIQUES SUR LE BOUTON DUUHHH!!!!) Les points positifs de ce site étant tout de même largement supérieurs aux points négatifs je reviens pratiquement tous les jours avec plaisir. Bon surf Jerome
  14. fuite au niveau roue...

    Salut, J'avais le même problême sur ma 71 à savoir de l'huile de boite qui suinte sur les tambours. Les différents annonceurs vendent un kit de joints de roulements pour les trains à trompettes. Tu peux regarder VW T... n° 9. A plus Jerome
  15. Rencard Nanterre mars 2003

    Salut à tous, Je compte venir avec ma cox mais après manger car en ce moment le Mc Daube je crois qu'il passera vraiment pas :-( :-( Jerome
×