stephan.bdc

Membres
  • Compteur de contenus

    183
  • Inscrit(e) le

  • Dernière visite

1 abonné

À propos de stephan.bdc

  • Rang
    Membre

Converted

  • Puissance
    0.0
  • temps 60 foot
    0.000
  • Temps 1/8 Mile (200m.)
    0.000
  • Vitesse 1/8 Mile (200m.)
    0.00
  • Temps 1/4 Mile (400m)
    0.000
  • Vitesse au 1/4 Mile (400m.)
    0.00
  1. impec; c'était bien mon impression, comme ça s'est su merki bcp je vais pouvoir le restaurer puisque complet; cool.
  2. Comme quoi la brique de lait c'est la solution idéale "du pauvre" dans ce cas puisque 0.40mm mais il vaut mieux un vrai APG en effet; en tout cas je te souhaite bonne route en toute sécurité; te voilà rassuré et ton sérieux est un exemple à suivre. Roule maboule, plus de fuite....tout de suite (et oui ça ne se remet pas à plus tard si on veut pas faire un barbecue) Tschusss
  3. Effectivement je viens de démonté une repro009 et il n'y a qu'un ressort, mais le deuxième peut avoir sauter ??? Je n'en sais pas plus mais il me semble qu'il n'y en a jamais eu de deuxième; je n'en suis pas sûr; c'est l'objet de mon post: Tu dois pouvoir m'éclairer sur la présence ou non du deuxième ressort selon sur 009 ou modéle centrifuge+dépression; j'ai trouver cette photo sur le net mais sans réference et franchement flou; on distingue bien le deuxième avec sa forme spécifique,
  4. un petit tableau récap; pour les vw2 à vw8. La vw14 est le dernier modéle démontable en date il me semble, identique à la vw7 sauf le tuyau coudé au lieu de droit: à gauche une vw7; à droite deux vw14 . Donc tu peux utiliser vw7, vw14, et moins adaptée la vw6 (pour double carbu type 3).
  5. donc ton joint est trop fin; alors pour ma part surtout pas de joint silicone ici (idem pour embase carbu) car tu risque d'obstruer le trou de circulation. Personnellement je reproduis n'importe quel joint papier et même mécanique quand c'est nécessaire; selon avec du papier canson (0.2mm), ou plus costaud "brique de lait" (0.4mm) avec un côté alu ou autre types...que j'imbibe d'huile de lin cuite si besoin. Bref il te faut la matière (c'est dans ta poubelle de recyclage en général), puis le patron à reproduire (ton joint trop fin), marqueur fin permanent, crayon, compas, gomme, pieds à coulisse, emportes pièces divers, cutter, ciseau, ...et beaucoup de patience. Donc pour ce cas tu utilise le joint "trop fin" (il fait combien d'ailleurs ?0.25ou moins?) comme patron et tu reproduis idem strictement (c'est ça le plus difficile). La matière la plus addoc me semble en 0.4mm "brique de lait" et tu mets le côté alu côté métal (top) et le côté "peinture" (à légérement poncer avant découpage d'ailleurs) côté membrane. Et tu peux même mettre ton joint "trop fin" en plus si besoin (côté membrane). Mais par pitié pas de silicone; c'est vraiment spécifique au carter à la base (pour assemblage long terme) mais les gens en mettent de partout et bug'....alors pour nettoyer des canaux obstrués bonjours
  6. rassure toi c'est une "qualité" la paranoïa pour prendre soin d'une vielle vw... l'ennui c'est que tu peux pas i mettre le feu pour vérifier que c'est de l'essence...je plaisante à moitié Plus sérieusement, un joint ça se fait (ça se tasse) donc pendant 200 km il faut vérifier réguliérement et resserrer légerement (sans forcer c'est de l'alu) toute vis de montage sur joint (c'est valable pour pompe et carburateur principalement). sinon pas de bol c'est que l'épaisseur est encore insuffisante mais ça m'étonnerais j'ai les même kit que BBT.
  7. tu as raison surveille de prés; pour ma part je vois pas de quel reflet tu parles, evidement ça t'as rendu parano et c'est pas plus mal pour ce genre de fuite. sur une semaine tu seras fixé et ne fait pas trop de distance sans vérification
  8. Apparement c'est résolu parceque l'essence ça fuit de suite...ou pas. Dans ce cas c'était bien une épaisseur insuffisante de l'ensemble membrane et joint. En parlant membrane celle qui n'a pas de trou ne m'inspire pas confiance, c'est bien celle-ci qui fait 0.33 et qui était en place quand ça a fuit ? tu peux redonner la ref et le vendeur histoire que ça serve à tous pour l'éviter . parceque celui de BBT c'est le même que les miens à vu..ça à l'air correct et donc ça fuit pas.
  9. en effet tu as raison puisque après l'avoir torturé un peu il s'est décollé, je l'ai recoller à la glue 3; c'est baléze la glue quand même, on verra; mais ça force pas trop dessus puisque j'ai rajouté la tôle autour pour soulager la portée... Je n'ai pas opté pour la soudure parceque ça me paraissait trop petit en matière restante pour se faire convenablement et surtout je n'ai pas de mig J'y reviendrais si ça lache illico,... ça paye pas de mine mais ça devrait tenir avec la petite tole en renfort ... optimiste.
  10. Hello ayé fini... Pour le jeu d'axe de papillon principal j'ai enfilé une fine lame de 10 couches de papier alu qui a corriger le jeu de 0.45mm tout de même et avec une rondelle alu de chaque côté. J'ai d'abords fait les rondelles en 8X13X0.2 dans du canson et elle n'ont pas fait long feu; j'en ai refait en alu (brique de lait) ça semble bien tenir et ça se ponce même jusqu'à 0.1mm si besoin. Pour le mécanisme de reprise usée j'ai finalement tenté la résine époxy chargé en alu, qu'il a fallu tout de même recoller à la cyanolite du fait d'un décollage à l'usage (surface trop petite), le résultat est sympa d'autant qu'un morceau externe du tuyau que j'avais mis en patron est resté dedans et fait office au niveau de l'usure en question, aussi j'ai rajouté une tôle en renfort; seule la tige reste usée à 1 tiers... le résultat est satisfaisant et en paufinant les réglages (rondelles, joint, usinage de membrane) je suis passé de 0.7cc à 1cc par pulsation de reprise. Elle est au max mais pas loin des 1.2cc RTA; ça devrait suffir' pour une viellerie d'un demi siècle; fô pas être trop exigeant. Et pour la restau du piston de starter; voir là sur le forum: "starter à piston sur 28 pict" merci à tous
  11. Comme la pastille bombé a déjà eu son petit coup j'ai pas osé la travailler pour remettre ça au montage donc j'ai utilisé du mastic noir de carter sur le pourtour de la pastille et je l'ai posée comme une fleur. Apparement c'est addoc puisque "sealing componds". après pose et ça fonctionne parfaitement à l'aspiration sur le premier quart d'ouverture du papillon de starter (soit dit en passant c'est très astucieux). Voilà pour le piston-starter c'est "sauvé"; et j'ai quand même changé le starter lui même. Pour le jeu d'axe de papillon principal j'ai enfilé une fine lame de 10 couches de papier alu qui a corriger le jeu de 0.45mm tout de même et avec une rondelle alu de chaque côté comme le suggérait dans un autre post (que je ne retrouve pas d'ailleurs si l'auteur se reconnait probablement loïc, fonfon ou Kads). J'ai d'abords fait les rondelles en 8X13X0.2 dans du canson et elle n'ont pas fait long feu; j'en ai refait en alu (brique de lait) ça semble bien tenir et ça se ponce même jusqu'à 0.1mm si besoin. résutat "à roder"; ça frotte juste un poil: Pour le mécanisme de reprise usée j'ai finalement tenté la résine époxy chargé en alu, qu'il a fallu tout de même recoller à la cyanolite du fait d'un décollage à l'usage (surface trop petite), le résultat est sympa d'autant qu'un morceau externe du tuyau que j'avais mis en patron est resté dedans et fait office au niveau de l'usure en question, aussi j'ai rajouté une tôle en renfort; seule la tige reste usée à 1 tiers... le résultat est satisfaisant et en paufinant les réglages (rondelles, joint, usinage de membrane) je suis passé de 0.7cc à 1cc par pulsation de reprise. Elle est au max mais pas loin des 1.2cc RTA; ça devrait suffir' pour une viellerie d'un demi siècle; fô pas être trop exigeant
  12. Inversement à toi moi c'est logique, la vielle écrasée fait 0.30 et le joint 0.25; et en neuf dans le kit membrane 0.45 joint 0.35. Donc ça peut être une explication crédible pour ta fuite, c'est pas assez épais. Aussi as tu bien le petit liseret à ne pas surfacer dont je parle qui vient bien écraser le tout au milieu du pan rond ? La membrane neuve n'as pas le même mécanisme de soupape que d'origine ou la soupape est enfermée dans une coque plastique rigide percée. En neuf, la rondelle soupape est juste sous un joint fin qui normalement est perçé en son centre mais souvent le perçage a laissé le morceau accroché, j'en parle plus haut; fait une photo de la tienne sans trou ? c'est intéressant !
  13. C'est difficile de deviner à distance car je n'ai pas eu le probléme dieux merci, mais je vais de donner quelques piste qui me vienne à l'esprit des fois que ça t'aide à comprendre la fuite; donc tout d''abord la membrane doit bien avoir sa rondelle libre (gling gling quand on l'agite); j'ai eu un kit où elle n'avait pas sa rondelle; ...et le joint papier qui la cache doit être percée en son centre, souvent le morceau découpé y est encore et il faut le chopper à la pince à épiler; surtout pas le faire partir dedans). Puis le joint qui va par dessus la membrane que l'on voit à gauche idem le trou est découpé mais le morceau est à enlever. Sinon la partie qui fait l'étanchéité sur le couvercle c'est la partie ronde intérieur, pas les bord extérieur, on peut la nettoyer mais pas le surfacer car il y a un petit liseret centrale qui vient marquer le joint en son milieu (ton liseret a peut-être été ponçé ?). Le plan d'appuis de la membrane sur le corps supérieur doit aussi être bien propre et lisse celui-ci. Le couvercle ça se serre pas trop trop fort (toujours pareil, c'est de l'alu) et ça ne doit pas fuir un poil. Aussi donne moi l'épaisseur de ton joint et celle de la membrane que je compare, on sait jamais. Et j'espére que tu n'as pas utilisé la partie du kit avec la pastille noire pour la soupape d'autorégulation. ça fo nettoyer mais pas toucher du moment que ça fonctionne.
  14. Avant toute chose tant que tu as une fuite même légére, ne fait plus tourner le moteur et surtout ne roule pas, c'est hyper dangereux une vw. C'est bien une VW7 que tu as avec les 4 vis pour le capot supérieur ?
  15. en effet réduire la pression de la sorte, c'est en principe réduire aussi le débit mais dans une moindre mesure il me semble. D'origine elle doit débiter 400cc à 3400tr/min pour un besoin réel ne dépassant pas les 300cc donc la marge est large puisque 25%. Mettre une calle travaille les chiffres de pression jusqu'à 40% maximum mais pour se retrouver à la donnée d'origine de 0.24bar. C'est difficile à mesurer le débit mais de ce que j'ai pu observer au mano de pression, la pompe se met bien "sur pause" réguliérement du fait de la fermeture du pointeau carbu et donc ce dernier (30 pict 3) est loin d'être mort de faim. Et avec un double carbu weber un peu plus gourmant, même constatation d'alternance de cycle au mano. Je pense que le débit ne doit pas être inférieur à 320cc avec une calle de 1.5mm et 2+1 joints (0.2bar de pression mesurée) mais ça reste théorique.