Aller au contenu
  • Annonces

    • Pleviez

      Reportage Bourse aux Pièces de Soustons   18/11/2017

      Plus de 120 photos de la 14eme Bourse aux Pièces du Wild VW Landes sont en ligne dans les galeries photos ! Suivez le guide en cliquant ci-dessous :  

amerkava

Membres
  • Compteur de contenus

    133
  • Inscrit(e) le

  • Dernière visite

À propos de amerkava

  • Rang
    Membre

Converted

  • Localisation :
    Lyon
  • Puissance
    0.0
  • temps 60 foot
    0.000
  • Temps 1/8 Mile (200m.)
    0.000
  • Vitesse 1/8 Mile (200m.)
    0.00
  • Temps 1/4 Mile (400m)
    0.000
  • Vitesse au 1/4 Mile (400m.)
    0.00
  1. Bonjour je cherche à <link rel="File-List" href="file:///D:/DOCUME%7E1/pelbaz/LOCALS%7E1/Temp/msoclip1/01/clip_filelist.xml"><!--[if gte mso 9]><xml> <w:WordDocument> <w:View>Normal</w:View> <w:Zoom>0</w:Zoom> <w:HyphenationZone>21</w:HyphenationZone> <w:DoNotOptimizeForBrowser/> </w:WordDocument> </xml><![endif]--><style> <!-- /* Style Definitions */ p.MsoNormal, li.MsoNormal, div.MsoNormal {mso-style-parent:""; margin:0cm; margin-bottom:.0001pt; mso-pagination:widow-orphan; font-size:12.0pt; font-family:"Times New Roman"; mso-fareast-font-family:"Times New Roman";} @page Section1 {size:612.0pt 792.0pt; margin:70.85pt 70.85pt 70.85pt 70.85pt; mso-header-margin:36.0pt; mso-footer-margin:36.0pt; mso-paper-source:0;} div.Section1 {page:Section1;} --></style>mettre une turbine plate sur un T4, quelqu’un a t’il des infos sur comment se procurer ce kit ? <o></o> Oubien des plans pour le fabriquer ?
  2. Moteur 1600 simple admission

    Sur un T2a tu dois avoir un B càd 1600cm3 simple admission, j'ai moi même un T2a sur lequel j'ai mis un moteur 1600 cm3 avec un arbre à came version amélioré, c'est certain que 50ch pour 1,3t ça fait peu mais ça le fait tout de même. Je me pose aussi la question de mettre quelque chose de plus puissant mais l'addition monte vite si tu veux mettre un T4 2L (prix de la base + pot spécial + soufflante porsche pour se mettre en place dans le T2a etc...) ou adapter un moteur alfa ou autre. Je me posait aussi la question de gonfler mon 1600cm3 mais je ne suis pas certain qu'au final ce soit le bon calcul ( ex: vilo longue course, carbus et pot ....) je ne suis pas certain qu'en confort l'on s'y retrouve Je suis preneur aussi de tous conseils
  3. 1303 cabrio

    Encore un nouveau projet, une des dernières cox produite en Allemagne.Gros chantier en perspective. c'est une auto qui à 160000Km d'origine
  4. bruit moteur

    En général un bielle fait du bruit tout le temps si elle à un problème.
  5. ma membrane est devenu poreuse, existe t'il un annonceur qui vends ces membranes seul sans le kit complet?
  6. Loïc, je rentre de vacances, le 1600 à tourné nickel, j'ai réglé d'abord à 7,5° l'avance à l'aller, mais sur place je suis passé à 0° j'ai l'impression que ça lui va mieux. Le bus était plein à bloc d'affaires et avec les 6 personnes de la famille, sur le plat nickel, je n'ai pas trop voulu pousser, je suis resté proche des 90Km/h pour le rodage, dès que ça monte c'est plus dure en particulier sur les petites routes de montagne à 40 Km/h en 2eme. Entre temps j'ai reçu mon CB2232, je ne pense pas que cela change grand chose qu'en penses tu? Je me demande quelle config je peux mettre pour gagner en puissance tout en restant fiable et discret? Je cherche aussi à réduire le bruit, le bus est totalement d'origine l'insonorisation du compartiment moteur et de l'intérieur sont d'origine, le pot est NOS mais le bruit du moteur est bien présent dans habitacle. J'ai l'impression qu'il faut passer au 2L Type4 ou moteur flat4 d'alfa, oubien le flat6 de la cousine, je ne sais pas si un passage en 1835 cm3 ou autre sur un T1 soit un bon calcul d'un point de vue fiabilité, sais tu me conseiller? Merci
  7. Moteur ne tient pas le ralenti et démarre qu'au start pilot

    Vu la réponse précédente c'est le carbu qui avait un problème
  8. Moteur ne tient pas le ralenti et démarre qu'au start pilot

    Alors tu as trouvé? J'ai l'impression que c'est ton carbu qui est bouché, il est possible que tu as récupéré un dépôt des résidus provenant du réservoir qui a tout encrassé. J'ai eu le même problème sur mon combi, la cuve du carbu était pleine mais ne se vidait pas seul l'essence que je faisais passer par l'arrivée d'air faisait démarrer le combi. En changeant le carbu ça à fonctionné par contre en soufflant sur les conduits du carbu bouché je n'ai pas réussi trouver d'ou venait le problème
  9. Légalisation d'un combi en France ?

    Je pense que la seule chose importante à vérifier est que les numéros d'identifications gravés dans le compartiment moteur correspondent bien à la carte grise que tu as
  10. il faut prendre la peinture en base solvanté, ils doivent pouvoir encore en fournir
  11. J'ai ouvert mon bloc ce week end en fait c'était un C45 scat qu'avait ce petit 1600cm3 J'espère pouvoir refermer ce soir avec mon nouvel AAC Norris 532S le CB n'est pas encore arrivé, il sera pour le prochain moteur que je vais refaire http://www.flat4ever.com/norris-352s-t50326.html?t=50326
  12. 1600 SA qui claque à chaud

    Loic, je confirme mon bloc semble usiné pour doghouse, si c'est ce genre de joint qu'il fallait, je n'ai pas mis ça : voir photo. Ce que j''avais dans ma pochette ressemblait à ceux prévus pour doghouse mais ils étaient moins épais, j'ai mis ceux la??? Il est possible qu'en serrant ils se déforment et obstruent le passage de l'huile
  13. 1600 SA qui claque à chaud

    Verdict, comme dit LOIC, je suis entrain de se faire "tranquillement" une bielle. Je pense que le problème vient du graissage au départ. J'ai changé les joint des radiateurs car ceux qui étaient dessus étaient pour modèle 1600 AD/AS "doghouse" J'en ai mis d'autres plus petits mais il est aussi possible que ce ne soient pas les bons, ils ressemblent à ceux pour doghouse mais sont + fins. Sur les sites des revendeurs, je vois plutôt ce type de joint à mettre : voir image Pourquoi je dis ça : j'ai pris le bus ce matin pour aller au travail, il claquait au bout de 5 min, (mon travail est à 6 Km de chez moi) à midi je démarre, il claquait encore bien pendant 2 secondes puis plus rien. Je pense que quand l'huile chauffe elle passe par le radiateur et c'est la qu'il doit y avoir un pb! soit les joints que j'ai mis sont pas bon soit c'est bouché d'où mes paliers mal lubrifiées d'ou usure et claquage..... Loic tu confirme?
  14. 1600 SA qui claque à chaud

    Pour l'échappement, je confirme que ça ne vient pas de ça c'est tout neuf et étanche
×