Aller au contenu

arix27

Membres
  • Compteur de contenus

    941
  • Inscrit(e) le

  • Dernière visite

1 abonné

À propos de arix27

  • Rang
    Membre
  • Date de naissance 19/04/1969

Infos de profil

  • Localisation :
    le neubourg

Converted

  • Mes centres d'intérêts ...
    mecanique , moto
  • Mon job ...
    mecanicien
  • Professionnel de la VW ?
    NON
  • Newsletter F4E
    OUI
  • Votre (vos) VW
    cox 72
  • Puissance
    0.0
  • temps 60 foot
    0.000
  • Temps 1/8 Mile (200m.)
    0.000
  • Vitesse 1/8 Mile (200m.)
    0.00
  • Temps 1/4 Mile (400m)
    0.000
  • Vitesse au 1/4 Mile (400m.)
    0.00

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour a tous Je confirme que les pièces n ont absoluement rien à voir avec l origine ... Pour ma part j ai acheté un seuil de porte/bas de caisse et franchement la faible épaisseur de la tôle m a laissé perplexe et ne permet en aucun cas de soutenir une structure, j ai du tricher et m en servir de covering ça ne peu servir qu à ça ... je trouve qu ils deconne un peu ,je veus bien mettre le prix pour la qualité mais j ai pas l impression d avoir le choix. Je trouve cela dommage... deja 1 mm epaisseur en plus serait génial.
  2. pas bien grave ça m a pris 5mn pour remettre le ressort du bon coté je suis aller faire un tour mais pas loin 10km et il fait au moins 20 degrés de moins au soleil , donc impossible de dire si c est résolu , elle ne ratatouille plus , donc c est bien lié a la chaleur. j ai 7.5° d avance , donc c est ok de ce coté j ai appauvris la richesse a la limite minimum et c est plutot pas mal et il fonctionne vraiment bien ce petit 1300 simple admission ...très agréable .
  3. ah mince , merci loic...il etait donc bien positionné . je remet tout en place . A tout hazard est ce qq un a les plans des volets et triglerie en position de fonctionnement ?
  4. je pense qu il etait du mauvais coté. j ai chauffé le calorstat et il se deploie entierement et pousse bien la tige je ferai un essai routier dés que possible , si ça chauffe toujours , je deposerai le moteur ... pour la richesse c est un peu trop , vu l odeur mais si je baisse, le ralentis est instable . j ai controlé aussi la hauteur de cuve qui etait ok il me reste a controler aussi l avance a l allumage c est vrai que les fils de bougies n ont pas bonne mine , ils sont peut etre d origine
  5. le ressort de rappel de la tringlerie des volets , il est tendu vers la droite ou vers la gauche ? quand il est fixé a son emplacement d origine sur la tringle ...
  6. j ai controlé et c est degrippé ... la tringlerie est libre et revient bien .merci vincent ... j ai soufflé au decapeur le thermostat et il s allonge bien , donc il semble ok . je remonte le tout demain et je fais un essai . pour le moteur qui ratatouille c est peut etre pas lié , peut etre le condo qui fatigue ... il faut que je test a nouveau la charge car d apres moi elle est trop forte , c est un regulateur electronique au dernier controle j avais 16 volts ...
  7. merci pour l info , j ai pulverisé du degrippant sur les axes , on ne sait jamais , si ça peu m economiser une depose ... surtout que j en ai ras le bol , rien que 3 deposes moteur boite cet hiver pour un probleme de bruyance de transmission qui n est d ailleurs toujours pas resolu ... je laisse agir toute la nuit et on verra demain ...
  8. j ai demonté le calorstat il n etait pas etiré , j ai ensuite essayé de pousser la tige mais rien ne se passe c est dur , en tirant vers la bas ça bouge ...j y comprend rien .. en essayant de faire fonctionner la tringlerie j ai tres peu de mouvement ,je pense que c est coincé qq part ...
  9. Deja les volets sont bloqués ... je ne sais pas s ils sont bloqués ouvert ou fermés , mon endoscope est en rade ...
  10. bonjour a tous ma 1300 demarre plus a chaud , il suffit de qq minutes de repos ...le temps d aller chercher le pain . j ouvre le capot et" il fait bien chaud la dedans" , la bobine est bouillante. c est clair c est beaucoup trop chaud ...j attend 10 mn et elle repart ...elle a du mal a prendre ces tours et ratatouille un peu ; A froid elle fonctionne normalement les T° fleurtes avec les 40° elle n a pas l habitude en normandie . la cox roule egalement dans d autres pays ou il fait plus chaud alors ou est le probleme ... le moteur est un 1300 simple admission stock. chose importante , il n y a pas de grille sur le capot il faut peut etre que j achete un kit pour entrebailler le capot ... je vais verifier cet apres midi la bonne ouverture des volets . a part ça une idee ?
  11. J ai changé les silents block de barres de torsion et le bruit est toujours là , ça semble venir des transmissions coté moyeux , ça me saoule ... j ai galéré pour remettre en place le couvercle des barres de torsion car les vis ne tombaient pas en face de leurs taraudages , est ce normal ?
  12. bonjour a tous je vais engager le demontage et l analyse des barres de torsions arriere , j ai commandé des silent bloc interieur mais j ai fais une erreur de commande et ils sont en urethane ... est ce mieux ou moins bon ?
  13. J ai reçu les amortisseurs que j ai monté aussitot , du coup il y a moins de bruit mais il y a toujours ce bruit .... quand je suis dans la fosse et que je tire vers le bas le bruit semble venir de l interieur des trompettes , ça commence vraiment a me prendre la tete ... dans l attente du demontage d une lame pour verifier l etat du silent bloc de la barre de torsion
  14. j attend ma commande , amlortisseurs et silent block interieur de barres de torsion car les exterieurs parraissent neuf. qui connait les symptomes des silents block de barres de torsion fatigué ? ça fait quand meme beaucoup de bruit ...j ose plus rouler avec .
×